Frage Trotz NEF Kameraeinstellung JPG - Foto

falconeye

Sehr aktives Mitglied
Da habe ich aber Glück, bei mir ist so was noch nicht passiert.......
Tja ... also ich schalte manchmal ein und mache *sofort* ein Bild, also praktisch zeitgleich. Vielleicht ist die D850 (oder Z6 .. wie gesagt, weiss nicht mehr ...) so schnell (Auslösen aus dem ausgeschalteten Zustand ist ja praktisch instantan - sehr cool), dass da sehr sehr selten was schiefgeht. Ich kann es nicht reproduzieren und vielleicht ist es auch eine Fehlbedienung.
 

Wuxi

Sehr aktives Mitglied
mache *sofort* ein Bild, also praktisch zeitgleich
Hab ich getestet. Hat bei mir kein JPG erzeugt.

An so eine Art Notfallbild habe ich auch schon gedacht. Wenn die Kamera kein NEF schafft, dann wenigsten ein JPG.
 

franz1

Registrierte Benutzer_B
Hallo,
ich habe mir heute Nachmittag noch mal die Bilder in der Kamera angesehen.
Dabei hatte ich im Wiedergabe-Menue / Opt. für Wiedergabeansicht die Kästchen für

Fokusmessfeld
Aufnahmedaten
Übersicht

aktiviert (soll bei der Durchsicht angezeigt werden).
Dabei ist folgendes aufgefallen:
In der Zeile EXP.MODE, ISO : P, xxx (das xxx steht für den ISO-Wert)
wird der ISO-Wert bei manchen Bildern (egal ob NEF oder JPG) in ROT angezeigt.
Ob das mit meinem (einzigen) ungewollten JPG zusammenhängt? Ich denke nicht, denn bei diesem einzigen JPG der kleinen NEF-Serie
wird der ISO-Wert normal (weiß auf schwarzem Hintergrund) angezeigt.

Oder wird mit dem roten ISO-Wert der Eingriff der ISO-Automatik dokumentiert? Das werde ich demnächst mal durchtesten.
mfg
franz1
 
Zuletzt bearbeitet:

Um antworten zu können musst du eingeloggt sein.

Hast du dein Passwort vergessen?
Du hast noch kein Benutzerprofil? Jetzt registrieren
Oben