Tamron 180 3,5 Makro an Nikon D300


franzl2210

Unterstützendes Mitglied
Hallo zusammen,
seit kurzer Zeit benutze ich für die Makrofotografie das Tamron 180. Mir ist aufgefallen, dass ich bei einem Abbildungsmaßstab 1:1 keine "offene" Blende (3,5) einstellen kann. Das Display zeigt Bl. 5,6 als größten Blendenwert. Fokussiere ich auf unendlich, erscheint im Display Bl. 3,5. Vergleiche an der F4 zeigen bei gleicher Grundeinstellung (ISO 200) und "offener" Blende gleiche Zeitwerte wie die D300. Heißt das, dass die D300 zwar mit offener Blende belichtet aber im Display der Blendenwert 5.6 erscheint oder stimmt hier etwas mit dem Objektiv/Kamera nicht? Die D300 hat die aktuelle Firmware und die Objektivdaten sind eingespeichert.

Ist jemanden dieses Phänomen bekannt?


Viele Grüße
Franz
 

smashIt

Unterstützendes Mitglied
such mal nach auszugsverlängerung
allen anschein nach zeigt die d300 diesen mist jetzt auch bei nicht-nikon makros an :/
 
Kommentar

franzl2210

Unterstützendes Mitglied
Hallo zusammen,
danke für die schnelle Info. Hab's verstanden und mache mir deswegen keine Sorgen mehr.:up:
Viele Grüße
Franz
 
Kommentar

gogetter66

Unterstützendes Mitglied
Habe die gleiche Erfahrung mit dem Nikon 105 VR gemacht und dank dieses tollen Forums auch diese nützlichen Infos erhalten. Also richtig: Nicht weiter grübeln sondern einfach fotografieren...
Gruß
Wolfgang
 
Kommentar

alfred53

Aktives NF Mitglied
Hallo Franz

Die gleiche Frage hatte ich auch.
Aber ich habe das Sigma 2,8/150mm.
Guck hier:
http://www.nikon-fotografie.de/vbulletin/showthread.php?t=71802
Das scheint bei einer D300 einfach so zu sein.:nixweiss:
lg
 
Kommentar
Oben Unten
LiveZilla Live Chat Software