Nikon 200-500/5.6


cditfurth

NF-F Premium Mitglied
Nachdem ich mein Tamron 150-600 G2 losgeworden bin, versuche ich mein Glück nun mit dem Nikon 200-500/5.6. Ich beginne mich gerade zu freuen. Das Nikon-Tele ist in fast jeder Hinsicht besser als das Tamron. Es ist deutlich schärfer, die Farben und Kontraste sind klasse. Mit der AF-Feinabstimmung an der D500 habe ich gar nicht erst angefangen. An der Z6 teste ich das Objektiv auch noch. Da bin ich aber optimistisch. Ausgenommen in der Lobeshymne sind das Fehlen des Wetterschutzes und einer Arca-Swiss-kompatiblen Objektivschelle (was sich mithilfe einer Schnellwechselplatte ganz ordentlich überbrücken lässt). Beim Rumspielen mit der D500 geriet die "Hausmeise" ins Visier (wobei ich anmerke, dass die Forum-SW trotz korrekter Maße weichzeichnet; in LR + PS kann ich die Gefiederhärchen zählen).

 
Sie können die Werbung durch ein Premium-Abonnement und ein Update Benutzergruppe ausschalten. Zudem unterstützt jedes Abonnement die Community. Jetzt Abonnement buchen.


Beuteltier

Platin Mitglied - NF "proofed"
Die Forensoftware hat an deinem Bild nichts verändert.
Du hast bei der Verkleinerung des Originalformates irgendwas nicht optimal gemacht!
Beachte die Treppchen am schrägen Bein der Meise.
 

cditfurth

NF-F Premium Mitglied
Vielen Dank für den Hinweis. Irfanview zeigt das JPG ohne Treppchen an. Ich werde mich aber noch einmal mit Verkleinerung und Nachschärfung befassen. Bisher überlasse ich das nach einigen Vorregelungen LR oder dem PS-Bildprozessor, mit leichtem Nachschärfen. Was mir auch auffällt, ist, dass die Härchen an den weißen Stellen am Kopf im Forum zur weißen Soße verschwimmen, in Irfanview die Struktur aber schön gezeichnet ist. Bei allen Fehlern, die ich natürlich mache, muss es da etwas geben in der Forum-SW. Vielleicht mag die andere Nachschärfungsmethoden? Bei nächster Gelegenheit werde ich das mal probieren.
 

m-hermann

NF-F Platin Mitglied
... wobei ich anmerke, dass die Forum-SW trotz korrekter Maße weichzeichnet ...

Bei mir zeichnet sich da nichts "weich", wenn vor dem Upload die Grenzwerte der Bildabmessungen und die Dateigrößen eingehalten werden. Und nach Abschluß der Bildbearbeitung etwas gemäßigt Nachschärfen per "Unscharf Maskieren" hilft fast immer. Ich arbeite in der letzten Instanz vor dem Upload für die Größenanpassung immer mit PSE15, Menüpunkt "Bild" > "Skalieren".

Schau Dir auch mal andere Ergebnisse hier im Forum mit der D500 und dem 200-500/5.6 an, da wurde nichts weichgezeichnet, sonst hätte es bestimmt schon einen Aufstand gegeben.

PS: Es wäre übrigens schön, wenn Du die kompletten EXIF-Daten der Bilder erhalten würdest, daran kann man oft einiges erkennen.
 

cditfurth

NF-F Premium Mitglied
Schau Dir auch mal andere Ergebnisse hier im Forum mit der D500 und dem 200-500/5.6 an, da wurde nichts weichgezeichnet, sonst hätte es bestimmt schon einen Aufstand gegeben.
Das Problem liegt offensichtlich nicht an der D500 und dem Objektiv. Wie ich schrieb, liefert diese Kombi erstklassige Bilder. Die Frage ist allein, warum Fotos, die auf meinem PC prima aussehen (eben dank besagter Kombi) im Forum weniger gut aussehen. Vielleicht liegt es an Chrome.
 

cditfurth

NF-F Premium Mitglied
Nun mal eine Hummel (D500 + 200-500/5.6 bei 500 mm, 7.1, ISO 1000, 1/1600):



In PS CC geschärft - auf Forummaße verkleinert - leicht nachgeschärft. In der Vorschau hier via Chrome eher flau. In Irfanview auf dem PC knackscharf und kontrastreich. Ich schau es mir gleich noch mal in Edge an.
 

cditfurth

NF-F Premium Mitglied
In Edge ist die Hummel auch nicht schärfer. Das hinterlässt mich ratlos, sofern es nicht die Foren-SW ist. Der Monitor (Eizo 279X) ist kalibriert, das Drucken klappt perfekt. Farbmanagement ist hier kein Problem. Die Browser greifen auf das gleiche Farbprofil zu wie Irfanview ...
 

cditfurth

NF-F Premium Mitglied
Danke. Ist geändert. Hoffentlich ist die Hummel jetzt sichtbar. Ich muss mich noch daran gewöhnen, dass Fotos hier verlinkt werden.
 

m-hermann

NF-F Platin Mitglied
Nun mal eine Hummel (D500 + 200-500/5.6 bei 500 mm, 7.1, ISO 1000, 1/1600):

"Hummel"

In PS CC geschärft - auf Forummaße verkleinert - leicht nachgeschärft. In der Vorschau hier via Chrome eher flau. In Irfanview auf dem PC knackscharf und kontrastreich. Ich schau es mir gleich noch mal in Edge an.

In den EXIFs steht bei diesem Bild: "CREATOR: gd-jpeg v1.0 (using IJG JPEG v80), quality = 75"

D.h. hier hat die Forensoftware zugeschlagen, weil offensichtlich vorher irgendeine Format- oder Größengrenze doch nicht eingehalten wurde.
 

cditfurth

NF-F Premium Mitglied
In den EXIFs steht bei diesem Bild: "CREATOR: gd-jpeg v1.0 (using IJG JPEG v80), quality = 75"

D.h. hier hat die Forensoftware zugeschlagen, weil offensichtlich vorher irgendeine Format- oder Größengrenze doch nicht eingehalten wurde.
Danke für den Hinweis. Meines Wissens verlangt die Forumssoftware 1200 x 1200 bei 845 KB. Oder irre ich mich?
 

tomtom65

NF-F Premium Mitglied
Danke für den Hinweis. Meines Wissens verlangt die Forumssoftware 1200 x 1200 bei 845 KB. Oder irre ich mich?
Achtung: Bilder, die die erlaubten Maximalwerte, 850 kb und 1200x1200 Pixel, überschreiten, werden automatisch mit Qualitätsverlust und gleichzeitigem Verlust der EXIF-Daten verkleinert und nicht abgewiesen, sofern das möglich ist. Um die Qualität eines Bildes zu erhalten, sollten Bilder vor dem Hochladen entsprechend verkleinert werden.

Einschränkungen für das Hochladen von Bildern

Maximale Größe: 868,1 KB
Maximale Dimensionen: 1.200 x 1.200 Pixel

Das steht auf der Uploadseite hier im Forum
 

m-hermann

NF-F Platin Mitglied
... Meines Wissens verlangt die Forumssoftware 1200 x 1200 bei 845 KB. Oder irre ich mich?

Die max. Dateigröße könnte abhängig vom jeweiligen Vertrag sein. Bei "Platin" z.B. sind es die erwähnten 845kb.
 

adventure

Well-known member
Die max. Dateigröße könnte abhängig vom jeweiligen Vertrag sein. Bei "Platin" z.B. sind es die erwähnten 845kb.

Nein, laut dem Text – sieht man beim hochladen der Bilder – heisst es:

Für die Benutzergruppe aller Mitglieder beträgt die maximale Grösse upzuloadender Bilder 850 kb.
 

Christoph Blümer

NF-F Premium Mitglied
Ich verstehe Dein Problem nicht. Das letzte Bild schaue ich mir gerade in Firefox auf dem Smartphone an, und in 100% ist es brilliant und scharf. Machst Du etwa den Fehler, in die verkleinerten Bilder nach dem Upload reinzuzoomen? Das ist natürlich Unsinn, denn bei >100% (=1 Bild-Pixel wird auf 1 Bildschirm-Pixel abgebildet) sieht. kein Bild mehr gut aus...
 

cditfurth

NF-F Premium Mitglied
Wo die Blaumeise im Bild darüber geradezu struppig aussieht (was sie in Irfanview nicht ist), ist dieser Bursche weichgezeichnet nach dem Upload, obwohl das Foto die Grenzen der Forummaße nicht überschreitet.Ums Auge herum ist der auf meinem PC knackscharf.
Ich fürchte, es ist doch die Forumssoftware, die bei der Konvertierung bei den Mikrokontrasten eingreift. Das fällt bei den meisten Fotos nicht auf, aber wenn man Vögeln aufs Gefieder rückt, werden schon kleine Schwächen deutlich.

 

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Christian!
Das Ergebnis ist genau so mäßig wie die anderen. Wenn es nicht an der Forumssoftware liegen soll, woran dann?
Auch ich verstehe nicht, was an diesem Bild mäßig sein soll.
Mein 27"-DELL ist auf native 2560*1440 Pixel eingestellt, ich sehe dein Bild in 100%iger Darstellung mit seinen 1180px × 881px in Firefox Quantum V.66.0.2 und finde es einwandfrei scharf. :fahne:
 

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Christian!
Ich fürchte, es ist doch die Forumssoftware, die bei der Konvertierung bei den Mikrokontrasten eingreift.
Die Forumssoftware verändert beim hochladen eines JPGs, das die Maximalwerte nicht überschreitet, gar nichts außer, dass es die Bilddatei unter einem anderen Namen abspeichert. :nixweiss:

Wenn du es überprüfen willst, speichere ein Bild doch einfach auf deiner Homepage ab und binde es als Link hier ein, und dann vergleiche!
 
Oben