Knarrendes Geräusch des VR beim Sigma 105 2.8 DG Macro HSM


N

Nicname

Sehr aktives Mitglied
Liebe Forengemeinde,

ich habe ein günstiges Sigma 105 2.8 DG Macro HSM erstanden und probiere es gerade aus. Die Schärfe ist sehr beeindruckend, aber beim Gebrauch in OS-Stellung 1 oder 2 macht das Objektiv beim Fokussieren knarrende Geräusche. Im Netz ist zu lesen, das sei bei Sigma Objektiven "normal". Ein paar wenige Stimmen sagen jedoch, das Geräusch deute auf einen defekten OS (heisst bei Nikon VR) hin. Wie sind Eure Erfahrungen dazu?
 
Sie können die Werbung durch ein Premium-Abonnement und ein Update Benutzergruppe ausschalten. Zudem unterstützt jedes Abonnement die Community. Jetzt Abonnement buchen.


Bworld

Bworld

Nikon-Clubmitglied
Nur während des Fokusierens oder auch danach bei gedrücktem Auslöser?
 
N

Nicname

Sehr aktives Mitglied
Einmal beim Betätigen der AF-on Taste und nach Loslassen derselben. Aber nicht während des Fokussierens.
 
Beuteltier

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Nic,

verstehe ich dich richtig: Nur beim Start des AF knarrt es, während des Fokussierens aber nicht, und vermutlich auch nicht während der dann erfolgenden Aufnahme? Und danach (wenn sich der OS ab schaltet) knarrt es wieder?
Wenn ja, ist das kein Defekt des OS, sondern sein entparken vor der Aufnahme und sein parken danach.
 
N

Nicname

Sehr aktives Mitglied
Herzlichen Dank, Michael für Deinen Hinweis. Ja, Du hast es richtig verstanden: Nur beim Start des AF knarrt es, während des Fokussierens aber nicht, und auch nicht während der Aufnahme. Demnach wäre es also kein Defekt!? Es ist beruhigend, das aus Deinem berufenem Munde zu hören.

Die Vergleichsreihen mit 1/15 bis 1/25 Sek. aus der Hand aufgenommen, einmal ohne und einmal mit OS "1" bzw. OS "2" zeigen auch, dass Verwacklungen sehr gut und zuverlässig vom OS ausgeglichen werden.
 
Beuteltier

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Nic,

ich sag's mal so: Von all den verschiedenen Objektiven mit Anti-Shake-Einrichtung (Canon: IS, Nikon: VR, Sigma: OS, Tamron: VC), die ich besaß, besitze, zum Wiederverkauf da hatte oder repariert habe sind mir im Moment keine in Erinnerung, bei denen der Anti-Shake akustisch unauffällig ist.
Manche sind nur beim aus- und einparken laut, manche nur während des Betriebes, manche permanent. Einige hört man auch so gut wie nicht, das sind aber meistens solche mit geringer Lichtstärke, kurzer Brennweite und kleinerem Bildformat als FX.
Bedenklich wird es erst, wenn der Anti-Shake auch im ausgeschalteten Zustand Krach macht...
 
N

Nicname

Sehr aktives Mitglied
Hallo Michael,

vielen Dank für Deine Einschätzung. Von Nikon's VR sind mir solche Geräusche allerdings nicht bekannt. Ich habe 3 Nikon Objektive mit VR und darüber hinaus eine Reihe weiterer Objektive schon leihweise ausprobiert, ohne je ein Knarren beim Starten oder Beenden der Fokussierung wahrzunehmen. Wie muss ich mir bei Sigma dieses Parken des OS mechanisch vorstellen, dass es zu diesem Geräusch kommt?
 
Beuteltier

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Nic,

ich habe noch kein SIGMA mit OS zerlegt, daher weiß ich das nicht.
 
schwyps

schwyps

NF-F Premium Mitglied
Hallo Nic,

ich habe noch kein SIGMA mit OS zerlegt, daher weiß ich das nicht.
Falls Du Interesse hast, ich hab noch diverse alte Sigmas mit OS, die nur noch für die Bastelkiste taugen
Sag einfach Bescheid, dann schick ich Dir die :cool:
 
Zuletzt bearbeitet:
Beuteltier

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Martin,

wenn bei diesen Sigmas der OS kaputt ist, nützen die mir nichts...
 
schwyps

schwyps

NF-F Premium Mitglied
Aber zum Topic kann ich jetzt auch noch was beitragen:

Unser Sigma 2.8 105mm kam heute nach Erneuerung des OS von Sigma zurück.
Und es knarrt - wie üblich - beim Fokussieren.
Das Geräusch ist also kein Bug, sondern ein Feature :cool:
 
Zuletzt bearbeitet:
N

Nicname

Sehr aktives Mitglied
Aber zum Topik kann ich jetzt auch noch was beitragen:

Unser Sigma 2.8 105mm kam heute nach Erneuerung des OS von Sigma zurück.
Und es knarrt - wie üblich - beim Fokussieren.
Das Geräusch ist also kein Bug, sondern ein Feature
Ah ja, vielen Dank für diesen Hinweis. Knarrt es bei Dir denn durchgängig beim Fokussieren oder, wie bei mir, nur zu Beginn und zum Ende des Fokussierens?
 
schwyps

schwyps

NF-F Premium Mitglied
Erst lauter, dann leiser, dann wieder lauter.
Wobei das Geräusch insgesamt eher dezent ist
 
Zuletzt bearbeitet:
S

Steinkreis

Sehr aktives Mitglied
Ich hab gerade mal mein 105/2,8er an der D7500 ausprobiert. Beim Andrücken des Auslösers gibt es ein kleines, kurzes Schnarren. Ebenfalls kurze Zeit nach dem Loslassen des Auslösers. Da ich imer mit AF-C fotografiere, hört man auch das leise Knarzen des nachregulierenden AFs. Alles aber nicht spektakulär.
 
Oben