D 300 unrealistische Farben :-(

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

Worldmy

Unterstützendes Mitglied
Registriert
Hab mir vor paar tagen eine D300 zugelegt und kenne mich damit noch nicht so richtig aus. Bei meinen Bildern kommen die farben nicht so richtig raus... sind iwie blass und gelblich.
Kann mir jemand bitte ein paar tipps geben.
Danke
 
Anzeigen

the57

Unterstützendes Mitglied
Registriert
Ich habe auch ein problem mit den Farben, bei mir war es immer rot und einfach alles zu hell. TFT richtig eingestellt und allesI.O. (naja, kleine abweichungen noch).

Ein Bild würde ich gerne mal sehen.

Gruß Tobi
 
Kommentar

StLeicht

Sehr aktives Mitglied
Registriert
Hab mir vor paar tagen eine D300 zugelegt und kenne mich damit noch nicht so richtig aus. Bei meinen Bildern kommen die farben nicht so richtig raus... sind iwie blass und gelblich.
Kann mir jemand bitte ein paar tipps geben.
Danke

Wo betrachtet? Auf dem Display der Kamera? Am Computermonitor? Bereits hier gibt es viele mögliche Fehlerquellen, für die die Kamera nichts kann.

Ansonsten einfach mal die Kamera auf Werkseinstellungen zurück setzen (wie das geht, steht im Handbuch) und im Handbuch mit dem Kapitel zu den installierten Bildoptimierungen beschäftigen. Eigentlich liefert die D300 aber bereits mit der Bildoptimierungsstufe "Standard" recht gute Ergebnisse. Ich schließe mich meinen Vorrednern an, ein Beispielfoto wäre nicht schlecht.

Gruß Steffen
 
Kommentar

Raini1951

Unterstützendes Mitglied
Registriert
Probier es mal mit anderen Bildoptimierungseinstellungen. Bei Nikon gibt es für die D2x welche, die auch für die D300 sind. Die mittlere ist eigentlich recht gut. Ansonsten gibt es noch die Bildoptimierung Portrait und Landschaft.
 
Kommentar

Urvieh

Unterstützendes Mitglied
Registriert
Der Weißabgleich ist vielleicht verstellt?
 
Kommentar

charlielima

NF-F Mitglied - "proofed"
Registriert
Fotografierst Du in RAW oder jpg? RAW-Dateien sind von Natur aus (wie der Name schon sagt) "roh" und müssen erst bearbeitet werden.
 
Kommentar

Heiko Men.

NF-F "proofed"
Registriert
Ohne ein Beispielbild kann es nur bei wilden Vermutungen in alle Richtungen bleiben...es gibt einfach zu viele Ursachen für das Problem.
Aber das haben ja jetzt schon einige hier geschrieben und ich denke wenn der Threaderöffner bei der Lösung seines Problem wirklich weiterkommen will, wird er auch noch ein Bild zeigen.

Gruß
Heiko
 
Kommentar

emanuel750

Aktives NF Mitglied
Registriert
auch der gute automatische Weißabgleich kommt mit der Mittagssonne m.E. nicht ganz zu recht. Ich habe mir deshalb eine B-Konfiguration für solche Situationen definiert, die ich über User-Dialog schnell schalten kann. In dieser Konfiguration habe ich die Farbsätigung leicht angehoben. Damit komme ich ziemlich gut zu recht.
 
Kommentar

frimp

Sehr aktives Mitglied
Registriert
Trollversuch?
<°)))o><
 
Kommentar
Oben Unten