Vermurkster Ilford XP2


Toxic91

NF-F "proofed"
Moinmoin...
Seit langem hab ich mal wieder einen Film verschossen. Einen XP2.
Toller Film :)

Heute früh abgeholt; in der Schulpause angesehen...
Hach dieser schöne Sepiaton - ich finds toll :)

Sollte alles gut gegangen sein ausnahmsweise?!
Bild 32... Hey, könnte...
Bild 33... der Schlag... Nööö...

Ein Streifen mitten übers Bild - na toll.
Weiter gehts - Kratzer quer übers Bild und helle Streifen

Also Negative abgecheckt - auch hier, ein Knitter im Negativstreifen, ein Negativ völlig verkratzt und diese Streifen, auch über der Perforation.
Lichteinfall?! Bloß... woher dann noch die Kratzer/Knitter?

Das ganze mal schnell mit einem Flachbettscanner abgescannt - mehr schlecht als recht, aber es sollte alles zu erkennen sein:

(jaja, auch nichts zurechtgedreht - einfach wie das aus´m Scanner kam hochgeladen - bitte nicht hauen! :D )

Was meint ihr dazu? Hat Cewe mal wieder Sch**** gebaut, Emulsionsfehler, kaputte Filmpatrone, whatever?

Die Kamera würde ich wegen der Kratzer ausschließen, da ich die erst gesäubert hatte und wenn auf der Filmandruckplatte Dreck gewesen wäre, wär der ja auf dem ganzen Film gewesen...
Zu dem Lichteinfall (?) bin ich aber ziemlich Ratlos.
 

WolframO

Aktives NF Mitglied
Hallo,
ich denke, Fehler bei der Verarbeitung (Lichteinfall) oder Lichteinfall durch die Patronenöffnung (Schlitz) - wahrscheinlich, da es nur die letzten Bilder betrifft.
Verschlussfehler würden um 90 Grad versetzt auftreten.
Also, nächsten Film im Halbdunkel entnehmen, in schwarzer Patrone lagern. Sollte der Fehler dann noch auftreten, kommt der nächste Erklärungsversuch.
Gruß WolframO
 
Kommentar

Toxic91

NF-F "proofed"
Hmm... nur müsste um die letzten Bilder "herum" nicht noch die Filmzunge sein? Die ist ja beim "normalen" Film undurchsichtig (Ausnahmen gibts ja, wie den Kodak HIE) und müsste das, was noch durch die Öffnung einfällt "abschirmen"?! Die Patrone hab ich hier im Zimmer rausgenommen; da ist die Beleuchtung eine Leuchtstoffröhre.
 
Kommentar

Axel R.

Sehr aktives Mitglied
WolframO schrieb:
Hallo,
ich denke, Fehler bei der Verarbeitung (Lichteinfall) oder Lichteinfall durch die Patronenöffnung (Schlitz) - wahrscheinlich, da es nur die letzten Bilder betrifft.
...
Bei Lichteinfall durch das Patronenmaul wären aber die ersten Bilder betroffen und nicht die letzten, also Fehler des Labors.
Also, nächstes Mal "richtigen" SW-Film nehmen und selbst entwickeln, dann braucht man sich im Zweifel nur über sich selbst ärgern.

lg
Axel
 
Kommentar

Toxic91

NF-F "proofed"
Wenn du mir die DuKa-Ausrüstung schenkst, probier ich das gern mal :cool:
Platz für eine DuKa würde sich hier schon finden, aber ich mach doch irgendwie relativ wenig analog, so dass es kaum lohnt... Andererseits wär´s schon geil...
 
Kommentar

Axel R.

Sehr aktives Mitglied
N'abend Jens,

Schenken nu' gerade nicht, aber nen Vergrößerer hätte ich über...
Negativ-Entwicklungs-Equipment ist auf dem Gebrauchtmarkt für ca. 20-30€ zu haben, also kein wirkliches Gegenargument.

lg
Axel
 
Kommentar

pulcino

Auszeit
Hallo Jens,

würde mal sagen, daß der Film überlagert war. Zudem nicht sachgerecht. Ab Bild 33 gab's Probleme, bedingt durch die starke Krümmung des Films auf der Spule, evtl. durch Feuchtigkeit in der Patrone.

Wie alt war denn der Film?

Gruß - Ingrid
 
Kommentar

Toxic91

NF-F "proofed"
Schon ein paar Tage alt, aber noch vor´m Verfallsdatum. Gelagert wurde der bei mir kühl und trocken (und noch in der Filmdose - logisch, ne?)
 
Kommentar
Oben Unten
LiveZilla Live Chat Software