SIGMA 105mm 2.8 - Absturz

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

fotoRooster

Unterstützendes Mitglied
Registriert
Hallo
Da ich hier im Forum neu bin möchte ich mich kurz vorstellen. Mein Name ist Christian ich wohne in Jena und bin als "fotoRooster" im Netz unterwegs. Meine Leidenschaft ist, wen wundert es, die Fotografie.

Nun aber zu meinem Anliegen. Mein innig geliebtes SIGMA 105mm 2.8 DG MACRO HSM hat Bekanntschaft mit der Schwerkraft gehabt, zu gut Deutsch, es ist gestürzt (keine Garantie).

Zuerst die gute Nachricht, alle Systeme arbeiten (mit Einschränkungen). Ich kann es nutzen.

Nun die weniger gute Nachricht, es klappert und bei Benutzung gibt es, nach anschalten der Kamera, schnarrende Geräusche von sich. Weiterhin kommt es manchmal zu einem Bildspringen im Sucher der Kamera. Nach dem sich das Objektiv eingepegelt hat läuft alles recht normal.

Beim Blick in das Objektiv (Kameraseite) sieht man ein wackelndes Teil, ich vermute den OS. Zur Verdeutlichung habe ich auf YouTube ein Video hochgeladen, was diese Problematik zeigt.

Nun zu meinen Fragen an die Technikexperten. :confused:
Kann es zu Folgeschäden kommen, wenn ich dieses Objektiv in diesem Zustand weiter benutze?
Was könnte hier kaputt sein, ist hier nur etwas aus einer Halterung gesprungen oder ist etwas abgebrochen? Ich habe nicht die Kenntnis über den Aufbau eines solchen Teils.
Gibt es eine Möglichkeit einer kostengünstigen Reparatur (vielleicht selber machen)?

Viele Grüße
Christian
 
Anzeigen

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo Christian!
Zur Verdeutlichung habe ich auf YouTube ein Video hochgeladen, was diese Problematik zeigt.
"Dieses Video ist privat!" Man kann es nicht ansehen... :frown1:
Egal - wenn der HSM-AF tatsächlich noch einwandfrei funktioniert, war der Absturz nicht ganz so schlimm.
Der OS könnte tatsächlich beschädigt worden sein, wenn da etwas klappert - arbeitet er denn wirklich noch einwandfrei?

Die Probleme bei solchen Schäden sind, dass SIGMA keine Ersatzteile verkauft, jeder Reparateur also versuchen müsste, das offenbar ab gebrochene Teil des OS wieder an zu kleben, und bereits der Arbeitsaufwand für das Zerlegen des Objektives so weit, dass man an den OS hin kommt, recht groß ist.
 
Kommentar

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo Christian!
Nach den besagten Geräuschen arbeitet der OS einwandfrei.
Hier noch einmal der Link zum Video
Die Lagerung des OS scheint in Ordnung zu sein.
Ich habe gerade kein SIGMA mit OS mehr da, so weit ich mich erinnere klappert der OS aber auch im ausgeschalteten Zustand immer etwas (im Gegensatz zu dem VR von NIKON z.B.), nur nicht so stark. Vermutlich ist die Arretierung ausgebrochen, das ist nur bedenklich, wenn das Objektiv mal verschickt oder im Rucksack geschüttelt wird.
 
Kommentar

fotoRooster

Unterstützendes Mitglied
Registriert
Hallo Michael

vielen Dank für Deine Diagnose. Da eine Reparatur doch etwas schwierig erscheint und das Teil fast ohne Einschränkungen funktioniert, werde ich das Objektiv erst einmal weiterbenutzen und sehen was geschieht.

Viele Grüße
Christian
 
Kommentar
Oben Unten