Frage Serienaufnahmen mit FT-1 nur bis 5 B/s?

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

Lanxy

Aktives und bekanntes NF-Mitglied
Registriert
Ich würde gerne Verschlussart Elektronisch (Hi) mit dem FT-1 nutzen, selbstverständlich mit kompatiblen Gläsern.

Das scheint jedoch nicht zu funktionieren. Egal, ob 10, 30 oder 60 B/s, AF-A oder MF. Wohl auch erkennbar an nicht vorhandener Fokushilfe (ok-Knopf bei MF)

Serienaufnahmen mit bis zu 5 B/s (Verschlussart M oder E) gehen problemlos (mit manuellem Fokus oder auch mit Autofokus).

Habt Ihr ähnliche Erkenntnisse bzw. könnt Ihr Euch einen Grund für die Limitierung vorstellen?

Gruß
Wolfgang
 
Anzeigen

Piotr

Sehr aktives Mitglied
Registriert
Hmmm - ich habe soeben mit dem AF-S Micro Nikkor 105 1:2,8 VR ausprobiert. Bei mir funktioniert es auch mit 60fps... Es muss aber dafür gesorgt werden dass die Aufnahmegeschwindigkeit nicht durch z.B. Zeiteinstellung (S) augebremst wird.

Gruß Piotr

www.p-photo.de
 
Kommentar

Dackelfranz

Sehr aktives Mitglied
Registriert
Kannst du die Funktion "Elektronisch Hi" nicht einschalten oder bringt die Kamera beim Auslösen nicht die gewünschte Geschwindigkeit ?
 
Kommentar

Lanxy

Aktives und bekanntes NF-Mitglied
Registriert
Danke Euch erst mal für das Feedback. Habe heute leider kaum Zeit und kann daher nicht mit der erforderlichen Gründlichkeit vorgehen.

Zunächst muss ich einen Fehler meinerseits berichtigen. Die Aufnahmen gelingen doch mit bis zu 60 B/s. Dennoch liegt meiner Meinung nach ein Fehler "irgendwo" vor, möglicherweise nur in der Dokumentation zum FT-1.

Ich habe gerade nochmal probiert:
Wenn ich im Menü auf E(hi) schalte, erscheint im Display immer die Belichtungssteuerung P. Unabhängig von der Einstellung der Belichtungssteuerung im Menü selbst. Das steht bei mir z.B. gerade M (ist ausgegraut) mit dem Hinweis, dass dieser Menüpunkt bei den aktuellen Einstellungen nicht verfügbar ist. Bei Verschlussart E (normal) und M ist der Menüpunkt verfügbar. Es scheint also nur der P-Modus in Verbindung mit E(hi) zu gehen.

Ebenso verhält es sich mit dem MF. Die Scharfeinstellung mit elektronischer Einstellhilfe ist bei E(hi) nicht verfügbar. Bei E(hi) hat ein Betätigen von AF am Multifunktionswähler (=Fokusmodus) keinerlei Auswirkung.

Soeben probiert mit dem 50 mm / 1.4 AFS-G und dem 35 mm / 1.8 AFS-G.

Wie gesagt, habe ich jetzt leider nicht mehr Zeit und werde mich demnächst näher damit auseinandersetzen.

Gruß
Wolfgang
 
Kommentar

loewe3110

Nikon-Clubmitglied
NF Club
Registriert
Ich habe die V1, mit dem FT1 geht bei MF der Fokusindikator bei Elektronisch Hi, jedoch nicht das hineinzoomen über den ok Knopf. Ausprobiert mit dem AF-S 35mm 1,8.

Ganz gleich welchen Belichtungsmodus man eingestellt hat, es wird, wenn man auf Elektronisch Hi schaltet, automatisch auf P und ISO A3200 geschaltet und die Automatik stellt selbst die Voraussetzungen für die schnelle Bildfolge her. Leider kann man, meine Feststellung, nicht eingreifen, wenn man im möglichen Rahmen eine andere Zeit oder eine andere Blende vorgeben möchte.
Das ist aber auch ohne FT1 so.
Ähnliche Mängel gibt es ja auch bei der ISO Automatik, bei der man auch keine Eckwerte für Zeit oder Blende einstellen kann.

Grüsse
Leo
 
Kommentar
-Anzeige-
Oben Unten