Problem mit der Speicherkarte bei D5300

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

Wulf1977at

Unterstützendes Mitglied
Registriert
Hallo Leute, bitte verzeiht falls dieses Problem schon 1000x aufgegriffen wurde, hab mich durch viele Seiten geklickt aber keine Lösung bekommen...

Ich hab seit September eine D5300 und bin sehr happy damit, es handelt sich um meine erste Spiegelreflex.

Folgendes Problem: Alle 2-3 Fotos hab ich im Display beim Fokussieren die Fehlermeldung "Die Speicherkarte ist möglicherweise beschädigt und kann nicht verwendet werden..." Somit kein Auslösen möglich...

Dann geht das Spiel los: Karte raus, rein, raus, rein, nach ein paarmal klappts wieder für 1-2-3 Fotos... Repeat...

Ein paar Infos: Kamera hat Firmware 1.01, Karte wurde mit der Kamera formatiert und war genauso nagelneu...

Karte: SanDisk Extreme SDXC V30, 64GB 90 MB/S...
Ich hab sie mit H2testw getestet, und da kam raus: Lesen mit 70MB, schreiben mit 45MB pro sek...

Natürlich könnt ich einfach mal ne andere Karte probieren, aber die kosten auch Geld... Hat jemand ne Vermutung was das Problem ist?

Danke von mir schonmal!
 
Anzeigen

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo,

da du eine SANDISK gekauft hast, bei der es m.W. eine lebenslange Garantie gibt (zusätzlich zur üblichen 24-Monate-Gewährleistung des Händlers), würde ich gar nicht lange herum tun, sondern die Karte reklamieren und eine neue dafür haben wollen.
 
Kommentar
-Anzeige-
Oben Unten