Nikon FE: Spiegel hängt bei 1/125s und schneller

hendsch

Unterstützendes Mitglied
Hallo liebes Forum!

Bei ebay habe ich eine Nikon FE ersteigert. Angeblich super in schuss, aber was das in der Realität heißt, wisst ihr sicher selber.

Ein Problem ist, dass der Spiegel bei Zeiten über 1/125s oben bleibt und erst wieder runter kommt, wenn ich auf M90 gehe.

Hat jemand eine Idee, was das sein kann und ob ich das reparieren kann?

Vielen Dank und viele Grüße!
 
Bild

Fernauslöser

Sehr aktives Mitglied
Ein Problem ist, dass der Spiegel bei Zeiten über 1/125s oben bleibt und erst wieder runter kommt, wenn ich auf M90 gehe.
Als erstes würde ich nicht ausschliessen, dass es an den Batterien liegen könnte.

Blockierte Spiegel gehen meist auf mechanische Ursachen zurück. Das sich bei dir der Spiegel mit M90 wieder zurückstellt, könnte jedoch gegenteiliges bedeuten.

Angeblich super in schuss, aber was das in der Realität heißt, wisst ihr sicher selber.
Ein Thema für sich. Was ein Verkäufer verspricht, soll auch eingehalten werden.
Aber klar, die Erfahrung zeigt leider oftmals anderes - da gibt's nur auf ebay zu verzichten.
 

shovelhead

Sehr aktives Mitglied
Batterie. Bekanntes Drama bei der FE
 

hendsch

Unterstützendes Mitglied
Hallo und erstmal vielen Dank!

Batterien habe ich zwei verschiedene Paare (ok, aus der gleichen Verpackung wg MHD) probiert, immer das gleiche Problem. Vielleicht kann ich bei jemand anderen noch mal andere Batterien probieren, aber trotzdem klingt das komisch, dass das Problem erst bei einer bestimmten Zeit auftritt (übrigens im Automatik-Modus ist es das gleiche)

Mit viel rumprobieren habe ich festgestellt, dass der Spiegel jetzt bei 1/250s oben bleibt. Könnte es sein, dass irgendwas verharzt oder so ist?

Wenn ihr irgendwas gangbar machen wolltet, was würdet ihr da reinsprühen? Kontaktspray oder sowas?

Kennt jemand eine Reperaturanleitung für die FE?

VIELEN DANK!
 

Beuteltier

Platin Mitglied - NF "proofed"
Hi!
Könnte es sein, dass irgendwas verharzt oder so ist?
Möglich.
Ich würde aber erst mal die Batterien mit einem Voltmeter überprüfen :
Da ist in der Kamera innen ein Tantal-Elko parallel zum Batteriefach, der "gerne" einen Feinschluss produziert, weil er gealtert ist.
 

arno_nyhm

Unterstützendes Mitglied
auf keinen Fall irgendwas reinsprühen!

entweder sind es tatsächlich die Batterien - was ich für die wahrscheinlichste Variante halte - dann hilft es schon, wenn ein paar neue Batterien eingelegt werden. billige Batterien die gut zum Testen sind gibt es z.B. bei TEDI oder KIK im Zehnerblister für nen euro. nur drinnelassen würde ich solche Batterien nicht allzu lange...

möglich ist auch der von Beuteltier angesprochene Defekt am ElKo. hab ich aber bis jetzt bei keiner Nikon gehabt. dann müsste man löten. Sprühen nützt dann nix.

eher noch glaube ich aber, dass der Schaumdämpfer oberhalb des Spiegelkastens einfach klebrig geworden ist und den Spiegel einfach oben kleben lässt. dass das nur bei bestimmten Belichtungszeiten zu passieren scheint ist dabei zwar komisch, kann aber vorkommen. kann man einen oben hängenden Spiegel leicht wieder lösen und runterdrücken oder hängt der richtig fest?
 

hendsch

Unterstützendes Mitglied
Hallo zusammen!

Ich habe gestern neue Batterien gekauft (zu benutzen bis 2018). Leider das gleiche Problem. Alle Zeiten bis 1/125s laufen super, aber kürzer nur ab und zu. Wenn ich öfter hintereinander, immer wieder den Auslöser drücke gehen ab und zu auch die Zeiten bis zu 1/1000s. :nixweiss:

Der Dämmschaum oben am Prisma ist tatsächlich etwas klebrig, aber wenn ich ein stück Papier dazwischen halte "klebt" der Spiegel auch oben.

Außerdem ist bei dem Fehler kein richtiger Zyklus. Also Spiegel ist oben aber der Verschluss öffnet sich gar nicht. Übrigens auch nicht, wenn ich dann auf M90 gehe.

Rein theoretisch könnte ich die Kamera scheinbar bis 1/125s benutzen.

Die Frage ist: sollte ich es mal drauf ankommen lassen und mal einen Film durchjagen?

Viele Grüße!
 

Beuteltier

Platin Mitglied - NF "proofed"
Auch wenn ich von den Analog-Liebhabern jetzt gesteinigt werde: Was soll's?
Ich würde mir in der heutigen Zeit keine Kamera mehr kaufen, in die man einen Film einlegen muss, außer vielleicht für Sonderfälle eine 9x12cm oder so... :fahne:
 

hendsch

Unterstützendes Mitglied
Juhuuuuuuu!!! Ich glaube es ja selber noch nicht und werde noch bis morgen warten, bis ich wirklich sicher sein kann, aber ich glaube ich habe es hinbekommen!:up:

Was ich nicht geschrieben hatte: es gab bei der Kamera auch Probleme mit dem Spannhebel/Weitertransport. Ich dachte, das wären zwei komplett verschiedene Probleme, aber nun weiß ich: man lernt nie aus.

Ich habe also, nach diesem Video, die Bodenplatte abgeschraubt:
https://youtu.be/K0ljbTWPl3M

Weitergehend als in dem Video habe ich die entsprechenden Teile (z. B. die kupferfarbene Feder) ausgebaut, gesäubert und geölt. Und siehe da: nun klappt nicht nur der Filmtransport absolut problemlos, sondern gleichzeitig löst die Kamera auch bei allen Belichtungszeiten korrekt aus. Scheinbar müssen die Probleme doch irgendwie zusammengehangen haben.

Ui, jetzt bin ich aber happy und vielleicht hilft das ja irgendwann noch jemand anderen?!

Ich kann nur sagen: Ich freue mich, dass die gute alte analoge Kamera wieder geht und ich freue mich auch wieder Fotos zu machen, bei denen ich gezwungen wurde mir über jegliche Parameter Gedanken gemacht zu haben. Ich erhoffe mir auch für meine "Digitale"-Fotografie davon positive Auswirkungen. Das nur noch kurz zum Thema: Warum denn heute bitte noch eine Analoge-Kamera kaufen.



Danke noch mal und viele Grüße!
 

Beuteltier

Platin Mitglied - NF "proofed"
Hi!
Nun klappt nicht nur der Filmtransport absolut problemlos, sondern gleichzeitig löst die Kamera auch bei allen Belichtungszeiten korrekt aus. Scheinbar müssen die Probleme doch irgendwie zusammen gehangen haben.
Wohl. Auch bei den Digitalen wird der Verschluss-Aufzug mit einem Filmtransportmotor gemacht, wie auch die Spiegelbewegungen (außer bei den ganz neuen Modellen, die haben da einen extra Antrieb für)... :ja:
 

Fotomensch

Sehr aktives Mitglied
Auch wenn ich von den Analog-Liebhabern jetzt gesteinigt werde: Was soll's?
Ich würde mir in der heutigen Zeit keine Kamera mehr kaufen, in die man einen Film einlegen muss, außer vielleicht für Sonderfälle eine 9x12cm oder so... :fahne:
Jeder wie er mag. ;)
Ich stehe dazu, dass es sinnfreie Geldverbrennerei ist. ;)
[MENTION=86104]hendsch[/MENTION]
Glückwunsch zur erfolgreichen Reparatur!
 

Randle P. McMurphy

Unterstützendes Mitglied
Auch wenn ich von den Analog-Liebhabern jetzt gesteinigt werde: Was soll's?
Ich würde mir in der heutigen Zeit keine Kamera mehr kaufen, in die man einen Film einlegen muss, außer vielleicht für Sonderfälle eine 9x12cm oder so... :fahne:
Ich erinnere mich gerne noch daran wie ich früher mit feuchten Augen
in die Schaufenstern der Fotofachgeschäfte auf all die Nikon´s/Canon´s
und das ganze Leica Geschrödel gestarrt habe ohne Chance eine davon
mit meinem schmalen Lehrlingsgehalt finanzieren zu können.

Inzwischen bekommt man(n) diese Schätze für lau bei Ebay
weshalb also nicht "schwach" weden ?
Hierbei geht es primär an der Freude an der Technik und nicht
darum schnellstmöglichst und günstig Bilder zu produzieren....
 

Um antworten zu können musst du eingeloggt sein.

Hast du dein Passwort vergessen?
Du hast noch kein Benutzerprofil? Jetzt registrieren
Oben