AF-S Nikkor 18-55mm VR macht einen grauen Fleck auf Bildern

Thread Status
Hello, There was no answer in this thread for more than 30 days.
It can take a long time to get an up-to-date response or contact with relevant users.

Gorgon

NF Mitglied
Registriert
Hallo ihr Lieben,

es ist nicht unbedingt meine Art, dass mein erster Post gleich ein Problem innehat, aber ich bin etwas verärgert über das folgende:

Da habe ich mir für meine neue D300 diese AF-S zum "Spielen" gebraucht aber neuwertig bei Amazon gekauft, damit ich nicht nur meine guten manuellen Objektive benutzen muss (der Autofokus war zum Lernen der Kamera gedacht).

Aber was durfte ich feststellen? Das Objektiv produziert einen grauen Fleck auf ca. 3 Uhr mittig rechts auf jedes Bild.
Kann ich das Objektiv reinigen? Das Objektiv sowie die Linsen sehen in Ordnung aus. Und mit meinen alten Objektiven ist der graue Fleck nicht da, kann also die D300 ausschließen.

Ist mir zuerst aufgefallen im LiveView-Modus, da ist der Fleck klar zu sehen. Auf dem Bild etwas schwächer zu sehen, aber er ist da. Und das will man ja nicht, oder?
Der Fleck ist eingekreist und der Mauszeiger deutet auf ihn.



Woran liegt das? Fehler im Objektiv? Serienstreuung, sprich Montagsmodell?
 
Anzeigen

Martin F.

NF Team
Registriert
Staub auf dem Sensor - je stärker man abblendet, desto deutlicher.
 
Kommentar

Planlos

NF Mitglied
Registriert
Wenn es dieser echt schier fast nicht wahrnembare gräuliche Fleck sein soll, dann sieht das stark nach nem Staubeinschluss aus.

Ein Freund hat durch leichtes Schütteln des Objektives sowas weg bekommen.

Was du noch zur besseren Darstellung machen könntest. Ein Foto von einem weissen Blatt. Einen Monitor fotografieren ist suboptimal.

Vllt ist der Fleck aufm Monitor? :D
 
Kommentar

Gorgon

NF Mitglied
Registriert
Leider hilft eine Sensorreinigung nicht, schon einige Male versucht. Zudem - warum tritt der Fehler nur bei dem AF und nicht beim manuellen Objektiv auf?
 
Kommentar

Martin F.

NF Team
Registriert
Leider hilft eine Sensorreinigung nicht, schon einige Male versucht. Zudem - warum tritt der Fehler nur bei dem AF und nicht beim manuellen Objektiv auf?

Nimm mal eine MF Linse, stelle f/16 ein und fotografiere ein weisses Blatt Papier formatfüllend - ruhig sehr unscharf eingestellt, damit evtl. Papierflecken nicht täuschen! Belichtung so wählen, daß das Papier hellgrau herauskommt.
 
Kommentar

Gorgon

NF Mitglied
Registriert
Yo, Monitor ging halt schneller... und es ging mir nur darum, den Fleck zeigen zu können.

Schütteln des Objektivs brachte auch nichts, Fleck unverändert...
 
Kommentar

Martin F.

NF Team
Registriert
Yo, Monitor ging halt schneller... und es ging mir nur darum, den Fleck zeigen zu können.

Schütteln des Objektivs brachte auch nichts, Fleck unverändert...

Ein Körnchen IM Objektiv würde nie so einen kleinen Fleck auf dem Bild erzeugen - glaube mir, das ist ein typischer Staubfleck (-schatten) auf dem Sensor.
Monitor kannst Du natürlich auch nehmen - weiße Fläche anzeigen lassen, manuell unscharf stellen, abblenden usw. wie beschrieben beim Papier.
 
Kommentar

Gorgon

NF Mitglied
Registriert
Nimm mal eine MF Linse, stelle f/16 ein und fotografiere ein weisses Blatt Papier formatfüllend - ruhig sehr unscharf eingestellt, damit evtl. Papierflecken nicht täuschen! Belichtung so wählen, daß das Papier hellgrau herauskommt.
Papier unscharf fotografiert mit Blende 22. Nun auch bei dem MF.

Also doch die D300...
Die Sensorreinigung bringt dann wohl nicht das erhoffte...

Was nun?
 
Kommentar

Martin F.

NF Team
Registriert
Also doch die D300...
Die Sensorreinigung bringt dann wohl nicht das erhoffte...

Was nun?

Siehste... ;)

Diese Reinigungsprozeduren helfen, aber eben auch nicht immer.

Selbst ran trauen mit Blasgerät, Feinsthaarpinselchen und/oder feucht aufwischen, darüber gibts massenhaft Infos im Netz ... oder ab zum Service damit.
 
Kommentar
P

Photoauge

Guest
Hatte ich auch, als meine D300 noch recht neu war. Der Rüttler hat nicht geholfen, wohl aber mit dem Blasebalg reinpusten. Wichtig, nicht mit dem Mund, da kommt Feuchtigkeit evtl. Tröpfchen mit raus!
 
Kommentar

Gorgon

NF Mitglied
Registriert
Juhuu! Der Fleck ist weg!

War eine sichtbare Verunreinigung am Sensor. Mit meinem guten alten Pinselblasebalg weggepustet! Natürlich darauf geachtet, dass der Pinsel den Sensor nicht berührt.

Danke nochmal an alle.
 
Kommentar
-Anzeige-
Oben Unten