Neu D70 gibt kein akustisches Signal. - Netzwerk Fotografie / Nikon-Community

Jetzt den neuen NF Newsletter bestellen, informiert sein und gewinnen!



Nikon: digitale Spiegelreflex-Kameras Alles Technische zu Nikon Spiegelreflex-Kameras - digital -



Neu D70 gibt kein akustisches Signal.

Nikon: digitale Spiegelreflex-Kameras



 
NOTICE Achtung: Dies ist ein altes Thema. Der letzte Beitrag wurde vor 4938 Tagen geschrieben. Wenn Dein Beitrag keinen direkten Bezug zum Thema hat, eröffne besser ein neues Thema.

 

Themen-Optionen
  #1  
Alt 15.08.2004, 09:27
Benutzerbild von red4ever
red4ever red4ever ist offline
Community-Mitglied (beitragsstark)
Meine Nikon F4 ist auch eine Vollformatkamera.
 
 
Registriert seit: 15.08.2004
Ort: Lenting
Beiträge: 329
Thanks: 107
Thanked 54 Times in 32 Posts
Neu D70 gibt kein akustisches Signal.

Hallo @ll
Seit 3 Wochen besitze ich eine Nikon D70. Gleich beim ersten Testen stellte ich fest das die Kamera kein akustisches Signal bei bestimmten Autofokusoptinen (Handbuch Seite 69) und Selbstauslöser wiedergibt.
Ich habe auch die Kamera zum Nikon Service eingeschickt. Antwort: Dieser angegebene Fehler konnte nicht festgestellt werden und ich solle mein Zubehör überprüfen. Mein Zubehör kann ich aber nicht überprüfen weil ich nur das D70 Kit mit dem Objektiv AF-S DX 18-70mm verwende.
Meine Frage ist nun, gibt die Kamera wirklich kein akustisches Signal ab?






Für Eure hilfreichen Antworten bedanke ich mich im voraus.
MfG
__________________
In der Ruhe liegt die Kraft.
  #2  
Alt 15.08.2004, 09:59
Benutzerbild von klaus harms
klaus harms
Gast
Dieses Mitglied hat keinen Status.
 
 
Beiträge: n/a
Re: Neu D70 gibt kein akustisches Signal.

Zitat:
Zitat von red4ever";p=&quot Beitrag anzeigen
Hallo @ll
Seit 3 Wochen besitze ich eine Nikon D70. Gleich beim ersten Testen stellte ich fest das die Kamera kein akustisches Signal bei bestimmten Autofokusoptinen (Handbuch Seite 69) und Selbstauslöser wiedergibt.
Ich habe auch die Kamera zum Nikon Service eingeschickt. Antwort: Dieser angegebene Fehler konnte nicht festgestellt werden und ich solle mein Zubehör überprüfen. Mein Zubehör kann ich aber nicht überprüfen weil ich nur das D70 Kit mit dem Objektiv AF-S DX 18-70mm verwende.
Meine Frage ist nun, gibt die Kamera wirklich kein akustisches Signal ab?
Für Eure hilfreichen Antworten bedanke ich mich im voraus.
MfG
Mhhh, also die D70 gibt definitiv ein Signal, wenn es in den Kameraoptionen nicht deaktiviert wurde!
Anzeige
  #3  
Alt 15.08.2004, 12:45
Benutzerbild von red4ever
red4ever red4ever ist offline
Community-Mitglied (beitragsstark)
Themenstarter
Meine Nikon F4 ist auch eine Vollformatkamera.
 
 
Registriert seit: 15.08.2004
Ort: Lenting
Beiträge: 329
Thanks: 107
Thanked 54 Times in 32 Posts
RE: Neu D70 gibt kein akustisches Signal.

Hallo Klaus,
vielen Dank für die schnelle Antwort. Das habe ich mir auch schon gedacht und das Signal ist in der Kameraoption nicht deaktiviert, es wird auch auf dem Display angezeigt das ein Signal erscheinen sollte. Ich hatte natürlich zuerst beim Service von Nikon angerufen und wir hatten dann auch die Betriebsarten wo dieses Signal ertönen mus ausprobiert. Daraufhin mußte ich die Kamera ja einschicken, erst nach München zum Nikon Service. Dort wurde der Fehler aber auch nicht behoben. Dann nach einem weiteren Telefonat mit Nikon mußte ich die Kamera direkt nach Düsseldorf schicken. Die mir dann das oben genannte schrieben. Mich wundert nur das die angeblich ja das Signal gehört haben müssen und bei mir kommt es nicht. Also irgendetwas ist doch da faul. Ich habe noch keine 3 Bilder mit der Kamera gemacht und muss sie nun wahrscheinlich das dritte Mal einschicken.






MfG
__________________
In der Ruhe liegt die Kraft.
  #4  
Alt 15.08.2004, 13:13
Benutzerbild von lordpeng
lordpeng lordpeng ist offline
Community-Mitglied (grosses Engagement)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 14.07.2004
Ort: Österreich/Obersteiermark
Beiträge: 901
Thanks: 67
Thanked 108 Times in 80 Posts
hast du den fokus modus zufällig auf AF-C? dort wird die kamera nämlich nie ein akustisches signal von sich geben, was aber auch verständlich sein sollte, ansonsten kann ich klaus nur zustimmen, die D70 sollte immer ein akustisches signal von sich geben wenn das objekt im fokus ist und in der kamera die entsprechende option aktiviert ist

lg.

manuel
  #5  
Alt 15.08.2004, 15:42
Benutzerbild von red4ever
red4ever red4ever ist offline
Community-Mitglied (beitragsstark)
Themenstarter
Meine Nikon F4 ist auch eine Vollformatkamera.
 
 
Registriert seit: 15.08.2004
Ort: Lenting
Beiträge: 329
Thanks: 107
Thanked 54 Times in 32 Posts
RE: Neu D70 gibt kein akustisches Signal.

Hallo Manuel,

danke für Deine Hilfe. Ich weiß eigentlich ist es ja eine Kleinigkeit, aber die Kamera macht nun mal nicht das was im Handbuch steht. Nein, ich habe AF-S eingestellt, das wurde mir auch am Telefon von der Servicewerkstatt gesagt. Dann ist ja da noch der Selbauslöser, wo sie auch diesen Signalton abgeben muss, laut Handbuch (Seite 106). Da tut sie es aber auch nichts, nicht mal pip sagt sie. :(
auch Dir danke ich für deine Antwort.
MfG

PS: Also ich bin ja erst seit Heute in diesem Forum, aber ich muss sagen, das ich begeistert bin. Habe Heute schon 2 Stunden hier drin verbracht.
__________________
In der Ruhe liegt die Kraft.
  #6  
Alt 15.08.2004, 15:55
Benutzerbild von lordpeng
lordpeng lordpeng ist offline
Community-Mitglied (grosses Engagement)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 14.07.2004
Ort: Österreich/Obersteiermark
Beiträge: 901
Thanks: 67
Thanked 108 Times in 80 Posts
also bei AF-S sollte sie eigentlich immer ein akustisches signal von sich geben wenn das objekt im fokus ist, nur wie schon erwähnt bei AF-C logischerweise nicht wär ja auf grund des kontinuierlichen fokusierens nicht sinnvoll

welche firmware version hat deine kamera drauf?
eventuell solltest du mal ein reset der kamera durchführen, steht ganz hinten im handbuch wie dies zu tun ist

l.g.

manuel
  #7  
Alt 15.08.2004, 18:08
Benutzerbild von stw01
stw01 stw01 ist offline
Community-Mitglied (beitragsstark)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 03.07.2004
Beiträge: 112
Thanks: 9
Thanked 13 Times in 6 Posts
@ red4ever

Auf die Gefahr hin, daß Du Dich gleich mächtig empörst:

Habe über das selbe Problem in einem anderen Forum gelesen, da hat sich letztlich rausgestellt, daß der Fotograf den hohen Piepston nicht mehr hören konnte. Nur so ne Idee, nicht böse gemeint.
__________________
Beste Grüße Stefan
************************************************** ****
Das ist kein Fotoapparat - das ist eine Nikon! (aus: Gotcha! Ein Irrer Typ)
  #8  
Alt 15.08.2004, 21:33
Benutzerbild von red4ever
red4ever red4ever ist offline
Community-Mitglied (beitragsstark)
Themenstarter
Meine Nikon F4 ist auch eine Vollformatkamera.
 
 
Registriert seit: 15.08.2004
Ort: Lenting
Beiträge: 329
Thanks: 107
Thanked 54 Times in 32 Posts
RE: Neu D70 gibt kein akustisches Signal.

Hallo Stefan und Manuel!

@Stefan....nein ich bin nicht böse, aber ich glaube das ich das ausschließen kann. Da moderne HiFi Anlagen gerade mal 22 KHz bringen, dürfte es wohl den Konstruktören dieser Kamera shwer fallen einen Ton zu erzeugen der so hoch ist und das ohne Lautsprecher. :)

@Manuel....Firmware Version A: 1.01 und B: 1.02 ist drauf und das müßte nach meiner Meinung die Neuste sein. Einen Reset habe ich noch nicht gemacht. Ich weiß nicht ob das auch was bringt. Die Kamera wurde mir vom Service direkt zugeschickt. Wenn sie schreiben das der Fehler nicht feststellbar ist, müssen sie ja den Signalton gehört haben und ich glaube nicht das sie die Kamera danach irgendwie verstellt haben. Ich habe seit dem auch nichts an der Kamera verstellt, außer den RAW Modus eingestellt. Ich höre aber wie gesagt nichts, weder beim fokussieren noch beim Selbstauslöser. Heute Morgen habe ich Ihnen ein Mail geschrieben, ich bin ja mal auf die Reaktion gespannt.
MfG
__________________
In der Ruhe liegt die Kraft.
  #9  
Alt 15.08.2004, 21:56
Benutzerbild von lordpeng
lordpeng lordpeng ist offline
Community-Mitglied (grosses Engagement)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 14.07.2004
Ort: Österreich/Obersteiermark
Beiträge: 901
Thanks: 67
Thanked 108 Times in 80 Posts
stimmt, du hast die letzte firmware drauf

naja, bevor du die kamera nochmals einschickst solltest du mal ein reset versuchen, wenns auch nichts bringen sollte, schaden wirds auch nicht, bis auf das sportprogramm ist bei der kamera in sämtlichen programmen überall AF-S als standard eingestellt, also könnte es sich wirklich um eine fehlfunktion handeln ...
  #10  
Alt 15.08.2004, 22:22
Benutzerbild von red4ever
red4ever red4ever ist offline
Community-Mitglied (beitragsstark)
Themenstarter
Meine Nikon F4 ist auch eine Vollformatkamera.
 
 
Registriert seit: 15.08.2004
Ort: Lenting
Beiträge: 329
Thanks: 107
Thanked 54 Times in 32 Posts
RE: Neu D70 gibt kein akustisches Signal.

Hallo Manuel,

ich danke Dir noch mal für Deine Hilfe. Also auch ein Reset hat nichts gebracht. Mal schauen wie das Spielchen weiter geht. :roll:

MfG
__________________
In der Ruhe liegt die Kraft.
  #11  
Alt 16.08.2004, 20:46
Benutzerbild von red4ever
red4ever red4ever ist offline
Community-Mitglied (beitragsstark)
Themenstarter
Meine Nikon F4 ist auch eine Vollformatkamera.
 
 
Registriert seit: 15.08.2004
Ort: Lenting
Beiträge: 329
Thanks: 107
Thanked 54 Times in 32 Posts
RE: Neu D70 gibt kein akustisches Signal.

Für alle die es interessiert,

also ich war Heute gerade nach Hause gekommen, da rief jemand vom Nikon Service an. Ich hatte Ihnen ja gestern ein deftiges Mail geschrieben. Weil drei Mal die Kamera einschicken geht ja an die Nevengrenze. :o
Jedenfalls haben wir alles noch ein Mal durch probiert, mit dem bekannten Problem, das die Kamera nicht diesen Signalton abgibt..
Morgen soll ich ein Re-Schein bekommen, damit ich dieses Paket nicht wieder mit 22 Euro bezahlen muss.
Wären bei mir, bei drei Mal einschicken sowieso schon fast 66 Euro=120 DM.
Finde ich jedenfalls schon kraz. :oops:
Da hätte ich mir gleich eine Kamera für 1400 Euro bestellen sollen.
Auf jeden Fall findet das Hin und Her ein drittes Mal statt, ich hoffe nur das der Fehler dann endlich beseitigt wird.
Zum Schluss möchte ich sagen das ich das von Nikon nicht erwartet hätte und ich wirklich stark entäuscht bin.
MfG
__________________
In der Ruhe liegt die Kraft.
  #12  
Alt 16.08.2004, 23:07
Benutzerbild von Patrick
Patrick Patrick ist offline
Community-Mitglied (beitragsstark)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 08.07.2004
Ort: Troisdorf, Germany
Beiträge: 335
Thanks: 0
Thanked 9 Times in 5 Posts
Hast Du nicht generell ein Recht auf Wandlung nach dreimaliger erfolgloser Reparatur? Wäre doch ein Hoffnungsschimmer, um an eine neue D70 zu kommen (oder auf Canon umzusteigen).

Patrick
  #13  
Alt 17.08.2004, 15:50
Benutzerbild von Holger
Holger
Gast
Dieses Mitglied hat keinen Status.
 
 
Beiträge: n/a
RE: Neu D70 gibt kein akustisches Signal.

Hallo,

wieso lässt Du Dich bei einer neuen Kamera überhaupt auf Reparaturen ein. Meine D 70 war auch nach 2 Wochen defekt und ich hab sie sofort beim Händler zurückgegeben. Dies muss eigentlich immer möglich sein.

Gruß
Holger :?
  #14  
Alt 17.08.2004, 18:39
Benutzerbild von red4ever
red4ever red4ever ist offline
Community-Mitglied (beitragsstark)
Themenstarter
Meine Nikon F4 ist auch eine Vollformatkamera.
 
 
Registriert seit: 15.08.2004
Ort: Lenting
Beiträge: 329
Thanks: 107
Thanked 54 Times in 32 Posts
RE: Neu D70 gibt kein akustisches Signal.

Hallo Holger,
ja das betrifft eben nur diese 2 Wochen oder innerhalb dieser 2 Wochen. Bist Du 1 oder 2 Tage drüber weg stellen sich einige Händler dumm und meinen speziell habe ich nicht mehr errreicht. Reaktion auf meine Mail=0 und das Telefon was die ganze Woche besetzt. Aber in diesen 2 Wochen hat man das Recht beim Händler zu wandeln oder gar die Kamera oder sonst was, ohne Grund zurück zu geben. Aber wie wenn man den Händler nicht erreicht? Nach 2 Wochen ist Ende mit dem Spaß. Hast Du danach ein Problem muß Du 3 Reperaturen hinnehmen, erst danach ist ein wandeln möglich.
MfG :oops:
__________________
In der Ruhe liegt die Kraft.
Antwort

Stichworte
akustisches, d70, signal


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

AMP Version

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Frage Autofokus - akustisches Signal Jupiter62 Nikon D7100/Nikon D7200/Nikon D7500 7 03.10.2016 10:42
Kein Akustisches Signal beim scharfstellen, was hab ich verstellt1 purexxl Nikon D300S 5 23.12.2009 08:42
Eizo CG243W - Meldung: kein Signal am Displayport OlliB Computer-Hardware und Systeme 0 21.09.2009 21:28
leider gibt es dort kein... HeikoK NF-F Bilderforum 2 27.04.2009 00:17
CP7900 - Kein AV Signal während Videoaufnahme? Paul H. Nikon Coolpix Kameras 0 22.08.2007 15:58


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:11 Uhr.


Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
vBulletin Optimisation by vB Optimise.
Search Engine Optimisation provided by DragonByte SEO v1.2.3 (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Shoutbox provided by vBShout (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
© Netzwerk Fotografie/Nikon-Community, 2004/2018
 

Über Netzwerk Fotografie

"Die Netzwerk Fotografie/Nikon-Community gehört zu Europas größten Foto-Communities mit mehr als 100.000 Mitgliedern"

 

Partner werden

Sprechen Sie uns an, wenn Sie Partner der Netzwerk Fotografie-Community werden wollen.

Copyright Netzwerk Fotografie © 2004-2017