Nikon: digitale Spiegelreflex-Kameras Alles Technische zu Nikon Spiegelreflex-Kameras - digital -




Antwort
NOTICE Achtung: Dies ist ein altes Thema. Der letzte Beitrag wurde vor 4950 Tagen geschrieben. Wenn Dein Beitrag keinen direkten Bezug zum Thema hat, eröffne besser ein neues Thema.

 
Themen-Optionen
  #1  
Alt 15.01.2005, 15:36
Benutzerbild von bert004
bert004 bert004 ist offline
Community-Mitglied (aktiv)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 17.07.2004
Ort: pfaffenhofen
Beiträge: 18
Thanks: 1
Thanked 0 Times in 0 Posts
problem mit der d70

Hallo ich bin neu ,und meine d70 ist auch fast neu ca.1000 auslösungen.
jetzt mein problem:morgen ist bei uns schäfflertanz natürlich muss ich
fotografieren .nur meine kamera will nicht sie sagt ERR und blinkt nach
auslösen zeigt sie r9 <<<,wie bringe ich ihr das bilder machen wieder bei
vieleicht kann mir jemand helfen
  #2  
Alt 15.01.2005, 15:44
Benutzerbild von Schakaya
Schakaya
Gast
Dieses Mitglied hat keinen Status.
 
 
Beiträge: n/a
Schon mal das Objetiv gewechslt oder die Kamera in Auslieferungszustand (reset) zurück gesetzt?
Anzeige
  #3  
Alt 15.01.2005, 16:00
Benutzerbild von bert004
bert004 bert004 ist offline
Community-Mitglied (aktiv)
Themenstarter
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 17.07.2004
Ort: pfaffenhofen
Beiträge: 18
Thanks: 1
Thanked 0 Times in 0 Posts
Ja habe schon alles probiert
  #4  
Alt 15.01.2005, 16:19
Benutzerbild von Schakaya
Schakaya
Gast
Dieses Mitglied hat keinen Status.
 
 
Beiträge: n/a
Zitat:
Frage:
Warum wird "r06" (oder "r09") in der Kamera-LCD angezeigt, sobald ich auf den Auslöser drücke?

Antwort:
Sobald Sie den Auslöser einer Nikon D-SLR halb herunterdrücken, verändert sich die Anzeige der verbleibenden Aufnahmen im Display und Sucher der Kamera. Die Kamera zeigt dann die Anzahl der verbleibenden (englisch "remaining", daher die Anzeige "r") Pufferkapazität bei den derzeitigen Einstellungen an. Die Anzeige "r06" indiziert somit, das die Speicherkapazität des Aufnahmepuffers im Moment 6 Bilder beträgt, "r09" entsprechend 9 Bilder usw. Diese Anzeige ist insbesondere im Serienaufnahme-Modus wertvoll, da Sie Auskunft über die mögliche Länge der Aufnahmesequenz gibt.
Scheint ein Speicherkartenproblem zu sein. Hast du mal eine andere Karte getestet oder die Karte nu formatiert (mit der Kamera)?
  #5  
Alt 15.01.2005, 16:31
Benutzerbild von bert004
bert004 bert004 ist offline
Community-Mitglied (aktiv)
Themenstarter
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 17.07.2004
Ort: pfaffenhofen
Beiträge: 18
Thanks: 1
Thanked 0 Times in 0 Posts
ich habe alle bilder gelöscht und die karte neu formatiert
  #6  
Alt 15.01.2005, 16:54
Benutzerbild von Schakaya
Schakaya
Gast
Dieses Mitglied hat keinen Status.
 
 
Beiträge: n/a
Auch einmal einen neue (andere) Karte getestet? Ich hatte Anfangs mit 3 Karten Probleme die ohne Grund den Dienst verweigerten. Waren zum Glück alles Garantiefälle.
  #7  
Alt 15.01.2005, 17:09
Benutzerbild von klaus harms
klaus harms
Gast
Dieses Mitglied hat keinen Status.
 
 
Beiträge: n/a
Re: problem mit der d70

Zitat:
Zitat von bert004";p=&quot Beitrag anzeigen
Hallo ich bin neu ,und meine d70 ist auch fast neu ca.1000 auslösungen.
jetzt mein problem:morgen ist bei uns schäfflertanz natürlich muss ich
fotografieren .nur meine kamera will nicht sie sagt ERR und blinkt nach
auslösen zeigt sie r9 <<<,wie bringe ich ihr das bilder machen wieder bei
vieleicht kann mir jemand helfen
Willkommen im Club!

Über welche Karte ( Hersteller ) sprechen wir?
  #8  
Alt 15.01.2005, 17:36
Benutzerbild von W
W W ist offline
Community-Mitglied (beitragsstark)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 09.07.2004
Ort: Raum Göppingen
Beiträge: 401
Thanks: 25
Thanked 37 Times in 28 Posts
... auch schon mal den Accu entfernt und erst nach einiger Zeit wieder eingelegt?

Wolfgang
  #9  
Alt 15.01.2005, 20:53
Benutzerbild von Gabriele
Gabriele Gabriele ist offline
Community-Mitglied (grosses Engagement)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 09.12.2004
Ort: Where I'm happy :-)
Beiträge: 955
Thanks: 178
Thanked 124 Times in 82 Posts
bert004,

ich denke auch: Du soltest mal eine andere Karte ausprobieren. Welche Karte benutzt du denn?

Und welches Objektiv?

Ich hatte auch mal solch ein Problem. Ich habe den Akku rausgenommen, habe ihn nach einer Weile wieder eingesetzt, bin dann in den manuellen Modus gewechselt und konnte die ERR-Blockade lösen. Aber bei meiner Kamera war es ein Elektronikproblem und ich habe sie letztlich umtauschen können.

Dennoch solltest du erst einmal eine andere Karte ausprobieren, vielleicht ist das Problem bei dir dann schon behoben.

Toi, toi, toi. :wink:
  #10  
Alt 16.01.2005, 08:25
Benutzerbild von piet
piet piet ist offline
Community-Mitglied (aktiv)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 28.09.2004
Beiträge: 43
Thanks: 0
Thanked 0 Times in 0 Posts
Ich hatte das Problem auch vor ein paar Tagen.
Wegen einem Hundegetümmel hab ich mich schnell bewegt und dabei war die D70
mit 2GB Microdrive wahrscheinlich eingeschaltet. Als Objektiv hatte ich ein
70-210 4-5,6 drauf. Ist halt schlecht die Cam um den Hals und dann mit einer Hand
ne Horde Hund auseinander bringen.
Dann kam der ERR der Cam immer gleich nach dem Einschalten.
Also wurde das Objektiv ein/zweimal abgenommen und wieder aufgesetzt und
die Karte entnommen und dann wieder drauf. Auf einmal war der Fehler weg.
Ich habe dann so aus Trotz/Test weiter Bilder gemacht bis die Karte voll war.
Anschließend noch drei 512 Flash Karten mit Bildern bestückt, kein Fehler mehr da.

Ein leicht ungutes Gefühl hab ich trotzdem, und hoffe das der Fehler nicht mehr auftritt.

Gruß
Peter
  #11  
Alt 16.01.2005, 08:56
Benutzerbild von bert004
bert004 bert004 ist offline
Community-Mitglied (aktiv)
Themenstarter
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 17.07.2004
Ort: pfaffenhofen
Beiträge: 18
Thanks: 1
Thanked 0 Times in 0 Posts
Hallo Gemeinschaft, meine karte ist die San Disc 1Gigb.
und probiert habe ich jetzt alles und noch ein bischen mehr,seufz,
werde heute doch wieder auf dia fotografieren müssen und die kamera zu nikon
schicken .Ein schlechtes gefühl bleibt doch. :cry: Wenn mann der Kamera nicht mehr trauen kann grüsse bert
  #12  
Alt 16.01.2005, 13:13
Benutzerbild von Schakaya
Schakaya
Gast
Dieses Mitglied hat keinen Status.
 
 
Beiträge: n/a
Zitat:
die kamera zu nikon schicken
Wie oben schon gesagt... ich hatte das gleiche Problem mit 3 (noname) 512er CF´s. Die Anzeige zeigte err und nach mehrmaligem Objetiv runter/drauf und ein/ausschalten ging sie auch wieder... bis zum nächsten mal... Seit ich aber Markenartikel verwenden (die im übrigen günstiger sind als der andere Schrott) habe ich keine Probleme mehr. Es lag also definitiv NICHT an der Kamera.

Was mir noch einfällt... als die Karten auf einmal wieder gingen (ohne neu zu formatieren) wurde ein neuer Ordner auf der Karte angelegt, aber die Bildnummern waren fortlaufend. :roll:
  #13  
Alt 25.01.2005, 19:18
Benutzerbild von zorbas
zorbas zorbas ist offline
Community-Mitglied (aktiv)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 20.01.2005
Ort: Pielachtal, das Dirndltal
Beiträge: 45
Thanks: 6
Thanked 0 Times in 0 Posts
Also, ich finds auch nicht recht vernünftig, bei den Karten zu sparen. (OK, Sandisk ist ja eigentlich Markenware...)
Auf den Karten sind ja doch die (zum Teil ev. unwiederbringlichen) Daten darauf, da zu sparen halte ich für nicht zielführend.
Niemand käme auf die Idee, in der Firma essentielle Daten auf die billigste Harddisk zu schreiben.
Ich kopiere meine Pics auch regelmäßig auf´s Notebook. (man weiß ja nie... :evil: )
__________________
Bettenstudio PURER. Besser schlafen? Hier sind Sie richtig!

www.purer.at / www.bed-and-more.com / www.griechenlandshop.at

D500 / Nikkor 18-135 / Nikkor 70-300 / SB 600 / Filter, Stative und Kleinzeug
Antwort

Stichworte
d70, problem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem oder kein Problem / Metz 44 AF-1 mit Nikon D 40 vertuel Nikon D40(x)/D50 2 24.11.2012 19:55
Frage Problem mit AF-S 24-70 lambada Objektive & Konverter 16 23.07.2010 14:52
Frage Problem Nikomn Coolpix S7c / dauernd SSID Suche / Wifi Problem Waage Nikon Coolpix Kameras 0 21.05.2010 21:00
D40 AF Problem lefty75 Technisches Einsteiger-Forum 11 05.07.2009 14:13
Problem mit der D1 Saaleseitenkanal Nikon: digitale Spiegelreflex-Kameras 3 01.12.2006 13:26






Alle Zeitangaben in WEZ +2. Es ist jetzt 13:10 Uhr.

Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
vBulletin Optimisation by vB Optimise.
Search Engine Optimisation provided by DragonByte SEO v1.2.3 (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Shoutbox provided by vBShout (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
© Netzwerk Fotografie/Nikon-Community, 2004/2018
 

Über Netzwerk Fotografie

"Die Netzwerk Fotografie/Nikon-Community gehört zu Europas größten Foto-Communities mit mehr als 120.000 Mitgliedern"

 

Partner werden

Sprechen Sie uns an, wenn Sie Partner der Netzwerk Fotografie-Community werden wollen.