D70 - Beep nicht vorhanden - Netzwerk Fotografie / Nikon-Community

Jetzt den neuen NF Newsletter bestellen, informiert sein und gewinnen!



Nikon: digitale Spiegelreflex-Kameras Alles Technische zu Nikon Spiegelreflex-Kameras - digital -



D70 - Beep nicht vorhanden

Nikon: digitale Spiegelreflex-Kameras



 
NOTICE Achtung: Dies ist ein altes Thema. Der letzte Beitrag wurde vor 4832 Tagen geschrieben. Wenn Dein Beitrag keinen direkten Bezug zum Thema hat, eröffne besser ein neues Thema.

 

Themen-Optionen
  #1  
Alt 26.11.2004, 19:58
Benutzerbild von Pafnuti
Pafnuti Pafnuti ist offline
Community-Mitglied (erste Beiträge)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 24.11.2004
Beiträge: 10
Thanks: 0
Thanked 4 Times in 3 Posts
D70 - Beep nicht vorhanden

Hallo leute,

kurz nach meiner Neuanmeldung hier, habe ich gleich eine Frage:

Beim Kennenlernen meiner neuen D70 ist mir aufgefallen, dass trotz Aktivierung des "Lautsprechers" weder beim Focus noch beim Selbstauslöser die Kamera irgendwelche Töne ausgibt.
Habe ich was bei der Einstellung übersehen oder liegt evtl. ein Fehler vor?

D70 Kit mit AF-S XD ED 18-70mm







Gruss
Pafnuti
  #2  
Alt 27.11.2004, 14:22
Benutzerbild von Stephan
Stephan Stephan ist offline
Community-Mitglied (erste Beiträge)
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 11.11.2004
Ort: Rheinhessen
Beiträge: 2
Thanks: 0
Thanked 0 Times in 0 Posts
@Pafnuti

mein Beep ist auch recht leise,ist aber nicht schlimm,den ich benötige diesen nicht.

Gruss Stephan
  #3  
Alt 27.11.2004, 19:05
Benutzerbild von Pafnuti
Pafnuti Pafnuti ist offline
Community-Mitglied (erste Beiträge)
Themenstarter
Dieses Mitglied hat keinen Status.
 
 
Registriert seit: 24.11.2004
Beiträge: 10
Thanks: 0
Thanked 4 Times in 3 Posts
RE: D70 - Beep nicht vorhanden

also der "Beep" ist doch da, mein Gehör ist für hohe Frequenzen wohl schon






zu schlecht.

Er ist aber wirklich nicht sehr laut, aber OK, man braucht ihn eigentlich nicht.

Gruss
Pafnuti
Antwort

Stichworte
beep, d70, vorhanden


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

AMP Version

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nicht alle Fotos auf beiden Speicherkarten vorhanden GarfieldKlon Nikon D7000 7 31.07.2014 13:51
Objektivdaten mit LR4 in JPEG nicht vorhanden stuemmler Allgemeine Bildbearbeitung 7 12.04.2012 10:21
Lightroom 2: Filtern nach Kameramodell/Brennweite nicht mehr vorhanden ? Samu Photoshop und Lightroom 4 17.12.2009 21:30
D40- Sucheranzeigen mal vorhanden, mal nicht...? Maik Nikon D40(x)/D50 3 26.04.2007 22:01
D70 - Beep nicht vorhanden Pafnuti Nikon: digitale Spiegelreflex-Kameras 10 14.01.2005 20:18


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:02 Uhr.


Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
vBulletin Optimisation by vB Optimise.
Search Engine Optimisation provided by DragonByte SEO v1.2.3 (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Shoutbox provided by vBShout (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
© Netzwerk Fotografie/Nikon-Community, 2004/2018
 

Über Netzwerk Fotografie

"Die Netzwerk Fotografie/Nikon-Community gehört zu Europas größten Foto-Communities mit mehr als 100.000 Mitgliedern"

 

Partner werden

Sprechen Sie uns an, wenn Sie Partner der Netzwerk Fotografie-Community werden wollen.

Copyright Netzwerk Fotografie © 2004-2017