Standby: Akku nach einer Tag leer

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.
S

SecretWorld

Guest
Moin zusammen,

nach einer Nacht im eingeschalteten Zustand ist die Kamera mit restlos entleertem Akku tot, der Akku zeigt nach exact einer Ladung auf dem Lebensbarometer bereits die 1...
Ist das normal?
Sowas kenne ich von der D2 nicht :nixweiss:

Gruss und danke
Jürgen

EDIT: nein, sie war nicht per USB am Rechner
 
Anzeigen

fscherz

Aktives und bekanntes NF-Mitglied
Registriert
Ich habe schon gelesen dass einige D3/D300-Besitzer darüber klagen.

Kann es sein dass das am Objektiv und nicht an der Kamera liegt?

Warum: Ich habe eine D300 und mein 24-70/2.8G wird als Deckel verwendet. Die Kamera liegt fast immer eingeschaltet auf/in der Tasche neben einem Schreibtisch. Alle 2-3 Wochen, wenn nur noch 1-2 Striche zu sehen sind tausche ich den Akku (zwischen Original und Ersatz).

Die Objektive erhalten auch Strom und nicht alle verstehen vielleicht diesen zu sparen. Könnt ihr, die ihr Probleme oder keine habt, mal sagen welche Objektive an euren Bodies angeflanscht sind? Vielleicht kommen wir diesem Phänomen dann auf die Spur!
 
Kommentar

FLB

Unterstützendes Mitglied
Registriert
D3 mit 24-70, ohne Probleme.
Steht vielleicht C2 auf "Unbegrenzt"?
 
Kommentar
S

SecretWorld

Guest
Moin Franz,

eine Optik war nicht dran... :nixweiss:
Von der D300 kenne ich das Verhalten bisher auch nicht :)

Lieben Gruss
Jürgen
 
Kommentar

weinlamm

Unterstützendes Mitglied
Registriert
Ich hatte das mal mit der D2hs...

Eingeschickt, repariert ( tralla-la-dingsbums-Unit ) und gut is´ seit dem. Hab in Erinnerung, dass das irgendein Teil des Batterie-Managments war ( Garantie ).

Hoffen wird wohl bei dir auch nix nützen...
 
Kommentar

fscherz

Aktives und bekanntes NF-Mitglied
Registriert
Schau mal ob die Kamera auf Standby geht oder nicht. Bei Standby werden die Blende und Verschlusszeit ausgeblendet und sonst darf auch nichts blinken.

Irgend wer hat mal getestet dass der Stromverbrauch im Standby nur 10-15% höher ist als im ausgeschalteten Zustand (also Wochen halten soll).

Wenn die Kamera allerdings die Belichtungsmessung eingeschaltet hat verbraucht sie 'ne Menge!

Wenn das nicht der Fall ist würde ich mal Nikon Service bemühen!
 
Kommentar
S

SecretWorld

Guest
Moin zusammen,

Entwarnung, die Kamera steht in der Pelicase in einem ziemlich engen Fach, inzwischen vermute ich, dass der Hochformatauslöser - wie auch immer - gedrückt war.
Nach erneuter Ladung des Akkus ist sie inzwischen seit 48h ohne erkennbaren Stromverbrauch in Bereitschaft - also alles okay!

Danke für Eure Hilfe :)
Jürgen
 
Kommentar
D

D200User

Guest
Danke für die Entwarnung!

Das lässt potenzielle Käufer aufatmen :)

Helmut
 
Kommentar
S

SecretWorld

Guest
Moin zusammen,

die Ladeanzeige steht ohne Akkunachladen noch immer an der alten Stelle, bei inzwischen 45 Auslösungen aber auch keine wirkliche Leistung ;)

Lieben Gruss
Jürgen
 
Kommentar

Christian B.

NF-F Premium Mitglied
Premium
Registriert
Jürgen, ich hatte mir meiner D3 niemals solche Probleme. Die EN-EL4a halten bei der D3 und der D2X ewig. Muß an dem gedrückten Hochformat-Aulöser liegen.
 
Kommentar
Oben Unten