Sigma 18-200: Geräusche???


boulevard

Unterstützendes Mitglied
Hallo, habe obiges Objektiv mit Bildstabilisator sowie die D 300 ganz neu. Verwundert hat mich, dass das Objektiv leise Geräusche von sich gibt, die ich am ehestens so als "elektronisches Surren" beschreiben würde. (nicht vom Autofokus während des Scharfstellens) Zu hören ist das nur, wenn man das Ohr nahe ans Objektiv hält.
Ich tippte auf den Bildstabilisator, aber auch, wenn ich den ausschalte, ist das Geräusch noch da.

Kennt das jemand und ist es normal oder habe ich vielleicht ein schadhaftes Exemplar gekauft?

2te Frage: Im Sucher kann ich eigentlich keinen Unterschied ausmachen zwischen Stabilisator ein und aus. Wie kann ich die Funktion testen?

Besten Dank schonmal, Martin
 

Christina_n1

Unterstützendes Mitglied
Hehe, ich habe gerade mein 18-125 bekommen, welches auch solch ein leises pfiepen von sich gibt, aber das soll normal sein habe ich eben gelesen.

MfG Christina
 
Kommentar

the57

Unterstützendes Mitglied
Hallo,
diese pfeifen oder surren ist wohl normal, habe davon schon öfters gelesen.

Um den stabie zu testen, mach doch mal folgendes:

-Auf 200mm stellen
-ein kleinen Punkt im AF messfeld anvesieren (z.b. eine led standby leuche von einem Gerät)
-nun versuche die Kamera so genau wie möglich auf diesem Punkt zu halten, einmal mit Stabie an (Auslöser gedrückt) und einmal ohne.

So habe ich mein Nikkor getestet, man merkt einen unterschied. Mit Stabi ist es einfach rühiger.

Gruß Tobi
 
Kommentar

Hans- Joachim Byrdeck

Unterstützendes Mitglied
Das Sigma 18-200 OS hat die Angewohnheit, das der OS auch nach dem ausschalten der Kamera noch etwas weiter läuft. An der D80 klackert der OS noch 20 sec. wie verrückt. Am besten vor der Kamera den OS ausschalten, dann ist Ruhe.
An meinem Exemplar läßt sich die Wirksamkeit des OS sehr gut sehen, das Sucherbild springt kurz und steht dann still.
 
Kommentar

Stefan L.

NF-F Premium Mitglied
Nur mal so am Rande bemerkt:

In Relation zu meinem 150-500 OS ist mein 18-200 OS geradezu flüsterleise
 
Kommentar

Jürgen Kemper

Unterstützendes Mitglied
Hallo, Stefan, ich lese gerade hier, dass dein Sigma 150-500er mit OS recht laute Geräusche des Stabilisators von sich gibt, wenn dieser aktiv ist. Ich besitze ein solches Objektiv für meine D 300 seit heute, stelle ebenfalls ein sehr lautes surrendes Geräusch fest, das etwas wie ein atmender heiser Asthmatiker oder wie eine ganz leise heisere Stimme klingt. Es ist wesentlich lauter und ganz anders als das Geräusch meiner 2 Nikon-Optiken mit Stabi (18-200 VR und 70-300 VR). Ist die Charakterisierung meines Stabi-Geräusches in etwa so, wie dein Objektiv-Stabi auch "klingt". Vielleicht kannst du mir dazu mal kurz Nachricht geben oder irgendjemand anderes, der dasselbe Objektiv auch besitzt. Wenn es als einziges diese recht laute, heisere Geräusch beim Stabilisieren produziert, müsste ich es umtauschen.
Gruß
Jürgen
 
Kommentar
A

AlfredB

Guest
Hallo Jürgen. Das Geräüsch ist wohl als Normal einzustufen. Mein 150-500 Sigma lärmt auch rum. Ich bezeichne es mal wie eine Murmel die in einer Blechdose rollt.:dizzy:
Mein 18-200 OS HSM von Sigma macht auch Geräusche. An der D80 blieb manchmal der Stabi an, obwohl die Kamera schon ne Weile aus war. An der D300 ist es mir noch nicht aufgefallen. Ebenso wie an der D40X.

LG, Alfred
 
Kommentar
Oben Unten
LiveZilla Live Chat Software