Schnittbild "unschnittig"

Thread Status
Hello, There was no answer in this thread for more than 30 days.
It can take a long time to get an up-to-date response or contact with relevant users.

Fotomensch

Sehr aktives Mitglied
Registriert
Mir ist bei meiner FE2 nebst 35-105er Ai-S aufgefallen, dass der Schnittbidindikator ab ca. 100m und mehr nicht mehr Deckungsgleich zu bekommen ist, tendenz steigend, soll heißen je größer die Entfernung, desto größer die Abweichung.:frown1:
Ist das normal, dass das Schnittbild bei zunehmender Entfernung nicht ganz deckungsgleich ist, oder muss da etwas justiert werden?
Der Film ist nich nicht vool geschweige denn entwickelt und an der D7100 hab ich kein Schnittbildindikator, die Bilder mit dem Objektiv sind jedoch scharf da wo sie es sein sollen.
Ein anderes "altes" Objektiv für die FE2 habe ich nicht, dass ich es damit testen könnte...
Wer weiß Rat? :nixweiss: :confused:
 
Anzeigen

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo Marvin!
Mir ist bei meiner FE2 nebst 35-105er Ai-S aufgefallen, dass der Schnittbildindikator ab ca. 100m und mehr nicht mehr Deckungsgleich zu bekommen ist, Tendenz steigend, soll heißen je größer die Entfernung, desto größer die Abweichung.:frown1:
Das ist m.E. bedenklich und, da es an der analogen Kamera erst nach Entwickeln des voll belichteten Films bewertet werden kann, jetzt nicht verifizierbar, wo der Fehler liegt.
Kannst du nicht an der D7100 per LiveView überprüfen, ob das Objektiv schuld ist? Wenn das Objektiv definitiv ok ist, solltest du die Fe2 zur Überprüfung bringen.
 
Kommentar

Lilien

Sehr aktives Mitglied
Registriert
Hallo Marvin
Mir ist bei meiner FE2 nebst 35-105er Ai-S aufgefallen, dass der Schnittbidindikator ab ca. 100m und mehr nicht mehr Deckungsgleich zu bekommen ist, tendenz steigend, soll heißen je größer die Entfernung, desto größer die Abweichung.:frown1:
es wäre vereinfachend, wenn Du mit einem anderen Objektiv prüfen könntest, ob Dir damit eine Fokussierung auf unendlich möglich ist.

Ansonsten könntest Du mal in den Spiegelkasten schauen und kontrollieren, ob die Klammer, die die Einstellscheibe hält, noch richtig sitzt.

MfG
Jürgen
 
Kommentar

Fotomensch

Sehr aktives Mitglied
Registriert
Hallo Marvin!

Kannst du nicht an der D7100 per LiveView überprüfen, ob das Objektiv schuld ist? Wenn das Objektiv definitiv ok ist, solltest du die Fe2 zur Überprüfung bringen.

Bei nem Ai-S?
Bildschirmlupe und drehen bis unendlich oder eben nicht, oder wie?

Hallo Marvin

Ansonsten könntest Du mal in den Spiegelkasten schauen und kontrollieren, ob die Klammer, die die Einstellscheibe hält, noch richtig sitzt.

MfG
Jürgen

Das sieht soweit okay aus.
 
Kommentar

Fotomensch

Sehr aktives Mitglied
Registriert
Getestet und für ungut befunden...
Mir scheint es als sei das Objektiv schuld... :(
Habe auf unendlich quer über die hiesige Altstadt geknipst, in 200m Entfernung ist es so lala scharf, das Ziel in 800m ist nicht mehr so richtig scharf...

picture.php


Taugt das als Beispiel?
Ist ein 100% Crop.
 
Kommentar

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo Marvin!
Getestet und für ungut befunden...
Mir scheint es als sei das Objektiv schuld... :(
Die Feder, welche die Mattscheibe der Fe2 hält, kann nicht schuld sein, weil die Mattscheibe beim "schwächeln" der Feder nach unten in den Spiegelkasten rutscht, was den Abstand zum Objektiv verkürzt - nur eine Vergrößerung des Abstands hätte den beschriebenen Effekt.
Du kannst mir das Objektiv ja mal zur Überprüfung und ggf. Justierung schicken...
 
Kommentar

Fotomensch

Sehr aktives Mitglied
Registriert
Ich habe das Objektiv ja erst vor 2 Wochen in der Bucht gekauft, hab deshalb mal den Verkäufer kontaktiert.
 
Kommentar

Fotomensch

Sehr aktives Mitglied
Registriert
Kurze Rückmeldung,
Im Rahmen der ebay-Garantie geht das Objektiv zurück. Danke derer die sich meiner angenommen haben. ;)

PS: Was ist denn von einem 35-200 zu halten? Gibt grad mehrere in der Bucht.
 
Kommentar
-Anzeige-
Oben Unten