SB900 zu hell

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

misterD700

Unterstützendes Mitglied
Registriert
Hallo

Hat jemand auch Probleme mit dem Blitzgerät SB900 bzw. dass er (besonders beim direkten Blitzen) zu hell ist? Ich muss ihn immer auf -3.0 einstellen, dass es passt. Kann mir nicht vorstellen was ich falsch mache (bin kein Amateur).

Danke für jede Antwort.
 
Anzeigen

Hans-Peter R.

Administrator
Platin
Registriert
Hallo

Kann mir nicht vorstellen was ich falsch mache (bin kein Amateur).
wenn Deine Frage bereits beinhaltet, dass eine Fehlbedienung kategorisch ausgeschlossen werden kann, dann würde ich das defekte Gerät umtauschen. Grundsätzlich ist ein SB-900 in der Lage, Aufnahmen richtig und ohne Korrektur zu beleuchten.

Falls es vielleicht doch möglich sein könnte, dass ein Bedienungsfehler vorliegt, wäre ein fehlerhaft belichtetes Bild incl. EXIF Daten sehr hilfreich.

Viele Grüße
HaPe
 
Kommentar

vsw001

Unterstützendes Mitglied
Registriert
Hallo,

Ich muss ihn immer auf -3.0 einstellen

also wenn -3.0 soviel wie drei Blenden bedeuten soll, dann ist mit Sicherheit etwas faul!!

Entweder mit der Einstellung oder mit einem der Geräte.

Ich nutze die gleiche Kamera und auch den SB 900. Bei mir klappt alles OHNE Korrektur!!

Beste Grüße
Vittorio
 
Kommentar

das.sams

Unterstützendes Mitglied
Registriert
setzte ihn mal auf Werkseinstellungen zurück

hatte neulich was ähnliches war aber nur verstellt ,,, dumme rum Spielerei ;-)
 
Kommentar

misterD700

Unterstützendes Mitglied
Registriert
:hallo: "das Sams", will also heissen, ich sei trotzdem ein Amateur? :hehe: Habe kein Problem damit, wenn das jemand denkt, ich weiss ja, welchen Beruf ich ursprünglich erlernt habe... ;)

Danke für alle Tipps, ich werde mal über die Bücher gehen :up:

P.S.: Ja ich kenne den Unterschied zwischen TTL-BL und TTL...
 
Kommentar

Hans-Peter R.

Administrator
Platin
Registriert
Hi,

:hallo: "das Sams", will also heissen, ich sei trotzdem ein Amateur?
es geht nicht um "Amateur" oder "Profi" sondern um die Erfahrung, das in 95% aller ähnlichen gelagerten Fälle ein Bedienungsfehler vorliegt. Das geht den Profis genau so wie den Amateuren, wenn sie ein neues Teil in der Hand haben und dessen Bedienung noch nicht im Schlaf beherrschen. Dein Eingangsposting kam halt etwas seltsam rüber, weil Du gleich einen Bedienungsfehler ausgeschlossen hast und damit die Tür zu der wahrscheinlichsten aller Ursachen bereits mit der Frage zugeschlagen hast. Vielleicht fotografierst Du besser als wir, aber wir beantworten mehr Fragen als Du und sind sozusagen "Profis" in der Analyse und Interpretation von Fragen - insbesondere bei neuen Community-Mitgliedern :D.

Herzlich willkommen übrigens hier ;).

Ciao
HaPe
 
Kommentar

das.sams

Unterstützendes Mitglied
Registriert
:hallo: "das Sams", will also heissen, ich sei trotzdem ein Amateur? :hehe: Habe kein Problem damit, wenn das jemand denkt, ich weiss ja, welchen Beruf ich ursprünglich erlernt habe... ;)

Danke für alle Tipps, ich werde mal über die Bücher gehen :up:

P.S.: Ja ich kenne den Unterschied zwischen TTL-BL und TTL...

lies meinen sig:D
 
Kommentar
Oben Unten