Frage Rauschen bei ISO500

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

athabaX

Sehr aktives Mitglied
Registriert
Tag zusammen

Kann mir jemand auf die Sprünge helfen? Warum ist das Rauschen hier bereits bei ISO500 so kräftig vertreten? Es handelt sich hierbei um einen etwa 66%-Crop. Ich erwarte sicher kein 100%iges Ergebnis bei ISO3200 und Pixelpeeper bin ich auch keiner, aber so bis 640, 800 sollte man doch schon gehen können oder nicht? Ich dachte mir bei der Aufnahme: Lass mal schön Platz außenrum, dann kannst du zuschneiden wie du willst. Hast ja 12MP zur Verfügung :D
Gehört das so oder liegt der Fehler bei mir? Oder war der Fehler einfach nur das zu starke zuschneiden und ich sollte nächstes mal einfach richtig fokussieren? (ist eh klar :D)

Zugegeben, ich finde es jetzt nicht maßlos störend und in der EBV würde man dem noch einigermaßen Herr werden, aber ich war doch etwas verdutzt.

Ach ja... Ist mein erster Tag mit der neuen Knipse und es ist nach stupider Handyknipserei noch etwas ungewohnt so viel manuell zu machen. Aber es ist geil! :up:

picture.php

D90 mit Sigma 75-250 (f4-5) MF für 19,- Eur aus der Bucht :D
ISO500, F~5.6, Brennweite ~90-100, 1/3200sec

Wenn man nicht so viel zuschneidet, kommen (für mich) richtig schöne Bilder raus

picture.php

ISO400, F~5.6, Brennweite ~120-150, 1/3200sec

Wenn wir eh grad im Diskussionsforum sind, vielleicht gibt es ja noch ein bisschen Kritik ;)
Dass es wegen den Schatten im Gesicht intelligenter gewesen wäre, ihn in Richtung Sonne laufen zu lassen ist mir bewusst
 
Anzeigen

Dackelfranz

Sehr aktives Mitglied
Registriert
Eine Belichtungszeit von 1/3200sec dürfte das Rauschen verursachen.
1/1000sec sollten für Hunde reichen und bessere Ergebnisse bringen.
Sehe eben das die Fotos zu relativ später Stunde gemacht wurden, zumindest für November, denn da wird das Licht auch schon recht wenig, was Rauschen unterstützt.
Wenig Lichten Verbindung mit kurzer Belichtungszeit sind extrem rauschfördernd.
 
Kommentar

häuschen

NF-F "proofed"
Platin
Registriert
Eine Belichtungszeit von 1/3200sec dürfte das Rauschen verursachen.
1/1000sec sollten für Hunde reichen und bessere Ergebnisse bringen.

Nö, oder nur halb richtig. Die Belichtungszeit selbst hat wenig damit zu tun, ob es rauscht. Natürlich wären 1/1000sec. genug gewesen und so hätten ISO200 völlig ausgereicht.

Für mich rauscht es in den Schatten und auf der etwas zu dunklen Wiese. Das ist normal und nicht zu ändern, der Kontrastumfang bei der tiefstehenden, gelben Sonne ist enorm.
So als Tip: Meine D300 ist bis ISO320 richtig gut, ab ISO400 nicht mehr so ganz toll. Dasselbe gilt für den Übergang von ISO640 (noch akzeptabel) auf ISO800 (mag ich gar nicht mehr).

p.s.: Immer noch so grün:D
 
Kommentar

athabaX

Sehr aktives Mitglied
Registriert
So als Tip: Meine D300 ist bis ISO320 richtig gut, ab ISO400 nicht mehr so ganz toll. Dasselbe gilt für den Übergang von ISO640 (noch akzeptabel) auf ISO800 (mag ich gar nicht mehr).
Ui! Damit ist die Frage mehr als genug beantwortet :eek:
Etwas mehr Belichtungszeit dachte ich mir zuhause schon beim Bilder betrachten (von wegen Pfotendynamik), das wird beim nächsten Mal korrigiert.

p.s.: Immer noch so grün:D
:lachen: Klar, das ist in Mode hab ich gehört


Dankeschön :up:
 
Kommentar
B

becksbier

Guest
Meistens entsteht so ein Rauschen bei niedrigen ISOs durch falsche Belichtung. Wird das Foto unterbelichtet aufgezeichnet, reißt die JPEG-Engine, oder der RAW-Konverter oder man selber das wieder hoch und damit verstärkt man das immer vorhandene Rauschen ins Sichtbare.

Ein Bild bei ISO 200 aufgenommen und eine Blende unterbelichtet, ergibt nach Korrektur effektiv ISO 400.
 
Kommentar

häuschen

NF-F "proofed"
Platin
Registriert
Hmm..., Du findest sie überschärft? ISO1600 sind kein Problem, das ist Ansichtssache und abhängig davon, ob man noch beschneiden möchte, das Bild meine ich.
 
Kommentar

häuschen

NF-F "proofed"
Platin
Registriert
Ich hab grad mal nen Blick in die Exifs geworfen, die Schärfe der Kamera steht auf "stark", das Bild ist etwas knapp belichtet (tut den Farben/Lichtern eigentlich gut).

Das Rauschen scheint mehrere Gründe zu haben.
 
Kommentar

athabaX

Sehr aktives Mitglied
Registriert
Bildoptimierung habe ich eingestellt auf:
Neutral
Scharfzeichnung +7
Kontrast +1
Farbsättigung +1
Farbton 0

Hatte letztens hier irgendwo gelesen, dass jemand Scharfzeichnung +9 empfiehlt. Da dachte ich mir, fahre ich mit +7 eh noch gut und kann schön nachschärfen nach dem Verkleinern.

Ich werde es beim nächsten Sonnentag mal mit weniger ISO und mehr Zeit (und vor allem als RAW) versuchen. An bewölkten Tagen werde ich mit meinem Dunkelzoom wohl kaum eine Chance haben :D
 
Kommentar

häuschen

NF-F "proofed"
Platin
Registriert
Wenn Du viel Hunde fotografierst, dann solltest Du die Schärfe runterfahren (auf 4-5). Die feinen Fellstrukturen vertragen das eigentlich nicht und lassen sich weitaus besser vorsichtig per EBV schärfen.

Kontrast und Sättigung sind in Deinen Bildern auch mehr als reichlich vorhanden, für mich alles ein bissl viel. Ich hab auch eins Deiner Hundebilder mal vorgenommen (WB) und dort auch Kontrast und Sättigung runtergefahren, damits mir gefällt.
 
Kommentar

athabaX

Sehr aktives Mitglied
Registriert
OK, ich bin halt die quietschbunten Bilder aus dem Handy gewohnt, die auf dem Handy noch viel quietschbunter wirken als auf dem Monitor :D
Da muss sich mein Auge wohl noch etwas umgewöhnen.

Darfst das Bild gerne einstellen, Erlaubnis ist hiermit erteilt ;)
 
Kommentar

margot

Sehr aktives Mitglied
Registriert
Nö, oder nur halb richtig. Die Belichtungszeit selbst hat wenig damit zu tun, ob es rauscht. Natürlich wären 1/1000sec. genug gewesen und so hätten ISO200 völlig ausgereicht.

Für mich rauscht es in den Schatten und auf der etwas zu dunklen Wiese. Das ist normal und nicht zu ändern, der Kontrastumfang bei der tiefstehenden, gelben Sonne ist enorm.
So als Tip: Meine D300 ist bis ISO320 richtig gut, ab ISO400 nicht mehr so ganz toll. Dasselbe gilt für den Übergang von ISO640 (noch akzeptabel) auf ISO800 (mag ich gar nicht mehr).

p.s.: Immer noch so grün:D

auch ich habe dieses rauschen bei der D90 bei starkem kontrastumfang und exakt diesen leistungsabfall von 640 zu 800 ISO.
bin froh, daß ich hier einige gedanken zu lese, denn erklären konnte ich mir das nicht.
ich danke euch. :up:
 
Kommentar

häuschen

NF-F "proofed"
Platin
Registriert
Ich hab ja keine Ahnung, welche Fabe Dein Hund hat, aber für mich passt so zumindest besser:

picture.php


- WB-Korrektur
- Kontrast vermindert
- Belichtung hochgezogen, und dann musste ich wirklich noch entrauschen
 
Kommentar

Wuxi

NF-F Premium Mitglied
Premium
Registriert
Denke auch das das Rauschen vom Schärfen kommt.
 
Kommentar

athabaX

Sehr aktives Mitglied
Registriert
Von mir natürlich auch vielen Dank für die Anregungen :up:

habe aufgrund >dieses Threads< die Einstellungen mal ein bisschen anepasst, aber heute war ein fürchterlicher Tag zum Hunde fotografieren.
Die Wiesen waren mit der neuen Einstellung zumeist gelb bis gelb-grün und die Motivation hat mich ohnehin sehr bald verlassen, weil mein Hund tierische Angst vor "Gewitter" hat und die Bundeswehrler nebenan natürlich ausgerechnet während dem Gassi gehen das Erschießungskommando üben mussten :motz:
Das Ende vom Lied war mal wieder ein zitternder, schwanz-eingekniffener Hund der nicht mal mehr Wasser lassen will, geschweige denn Lust hat mit den anderen beiden sehr aktiven (aber leider schwarzen :heul:) Hunden zu spielen. :down:

@häuschen: Das von dir bearbeitete Bild gefällt mir gut und die Farbe vom Hund kommt auch annähernd ran.


Was macht man, wenn die Farben nicht passen? Richtig. Graustufen :D
siehe Hundefred
 
Kommentar

athabaX

Sehr aktives Mitglied
Registriert
Ich habe gerade die Lösung meines "Grün-Problems" gefunden!
Mir ist gestern schon aufgefallen, dass die Bilder durch den JPG-Export aus CNX grüner/gelber/blauer, was auch immer, nur halt nicht rot genug (beim Hund), wirken.
Heute hab ichs mal auf die Spitze getrieben. Bilder zumeist R+14, G-3, B-4. Sieht im CNX stark rot aus (logisch), beim JPG-Export dann.. naja, manch einer kennt die aktuellen Hundebilder. Ich bin dann meiner ersten Intuition gefolgt, nämlich dass beim Export nicht vernünftig von AdobeRGB auf sRGB umgerechnet wird. Und siehe da...

CNX
Anpassen > Farbprofil > in Profil konvertieren > eines der sRGBs auswählen
Das steht standardmäßig wohl auf Profil zuweisen. Also für so intelligent hätte ich die Software jetzt ehrlich gesagt schon gehalten :rolleyes:

Naja, wie immer: PEBTAC :D

Sicherlich für die meisten ein alter Hut, aber vielleicht hilft es ja dem ein oder anderen Neuling (auch wenn der wahrscheinlich nicht auf AdobeRGB umstellen würde)

Von links nach rechts:
1. Farben manuell verdreht und Profil (sRGB) zugewiesen
2. Farben normal und in Profil (sRGB) konvertiert
3. Farben manuell verdreht und in Profil (sRGB) konvertiert (quasi die verdrehten Farben, die man eh nur im CNX zu Gesicht bekommen hat
Das "urgrün" ausgegebene JPG spare ich mir jetzt mal :D

picture.php
picture.php
picture.php


I'm seriously amazed :cool:
 
Kommentar
-Anzeige-
Oben Unten