Nikkor AF-D 2,8/35-70 AF-Antrieb ohne Kontakt

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

Lydian

Nikon-Clubmitglied
NF Club
Registriert
Hallo zusammen,

mein erstes Posting und gleich ein Hilferuf:

Der AF-Antrieb meines in der hiesigen Gebrauchtbörse gekauften Nikkor 2,8/35-70 quittierte urplötzlich den Dienst. Der AF-Motor der Kamera egal, ob D100 oder D700, dreht durch, ohne Kontakt zur Antriebsstange. Ein Nachschauen ergab folgende Situation:



Der "Schlitzschraubenkopf", der den Stift des AF-Antriebes der Kamera aufnehmen soll, sitzt im Vergleich zu anderen Nikkoren zu tief. Er sollte in etwa plan zur Oberfläche des Bajonetts sein, liegt jedoch etwa 2 mm tiefer. Hier zum Vergleich ein Foto eines anderen Nikkores:

Drehe ich diesen versenkten "Schraubenkopf" mit dem Schraubendreher, dreht sich der Tubus und alles scheint ok.
Auch nach dem Aufschrauben fand ich keine Möglichkeit der Korrektur. Der "Schraubenkopf" ist dicker als das entsprechende Loch im Bajonett. Aber bis vor wenigen Tagen hat alles funktioniert....?!?

Hat jemand einen Tipp oder kennt das Problem?

Viele Grüße,
Stephan
 
Anzeigen

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo Stephan!
Der AF-Antrieb meines in der hiesigen Gebrauchtbörse gekauften Nikkor 2,8/35-70 quittierte urplötzlich den Dienst.

Der "Schlitzschraubenkopf", der den Stift des AF-Antriebes der Kamera aufnehmen soll, sitzt im Vergleich zu anderen Nikkoren zu tief. Er sollte in etwa plan zur Oberfläche des Bajonetts sein, liegt jedoch etwa 2 mm tiefer.
Wenn du dir den "Schlitzschraubenkopf" deines 35-70 genau anschaust, wirst du einen Unterschied in der Form des Schlitzes und seiner Umgebung sehen.
Ich hatte zwar schon 5 solche Objektive hier, kann mich aber nicht erinnern ob deren "Schlitzschraubenkopf" so ausgesehen hat wie der deines Objektivs, da bei meinen der AF funktionierte und ich mir daher den "Schlitzschraubenkopf" nicht so genau angesehen habe.

Du hast also das Bajonett schon abmontiert?
Diese AF-"Schraube" ist normalerweise auf einem Hartkupfer-Dreiviertelring gelagert.
Wenn der durchgebrochen ist oder verloren ging, könnte die AF-"Schraube" zu tief sitzen.
 
Kommentar

Lydian

Nikon-Clubmitglied
NF Club
Registriert
Hallo Michael - und danke für die prompte Antwort.
Der Unterschied der beiden "Schraubenköpfe" ist mir natürlich aufgefallen. Der Hartkupferring ist noch dran und erscheint mir unbeschädigt.
Ob da jemand mit einem nicht originalen Ersatzteil den AF repariert hat? Ein eben durchgeführter Check aller vorhandener Nikkore ergab, dass der des 35-70 die Ausnahme darstellt. Keiner meiner 8 AF-Nikkore sieht so aus.

Bekommt man so etwas als Ersatzteil? Wenn ja, erschiene mir eine Reparatur wenig schwierig. Oder lohnt das Einsenden zum Nikon-Service bei so einem alten Teil?

Grüße,
Stephan
 
Kommentar

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo Stephan!
Ob da jemand mit einem nicht originalen Ersatzteil den AF repariert hat?
Das kann natürlich sein, warum hat das Objektiv bei dir aber erst mal auf Anhieb funktioniert und dann plötzlich nicht mehr?
Wobei diese AF-"Schrauben" eigentlich nie kaputt gehen, die sind so was von stabil...
Ich würde mal den Verkäufer fragen, was es mit diesem Objektiv auf sich hatte...
 
Kommentar

Lydian

Nikon-Clubmitglied
NF Club
Registriert
[...] warum hat das Objektiv bei dir aber erst mal auf Anhieb funktioniert und dann plötzlich nicht mehr?

Das frage ich mich auch. Es hat über ein Jahr anstandslos funktioniert.

Ich würde mal den Verkäufer fragen, was es mit diesem Objektiv auf sich hatte...

Weil es schon über ein Jahr her ist, weiß ich nicht mehr, wer der Verkäufer war..... Und diesbezügliche Mails habe ich auch schon gelöscht.

Ich werde mal den Fotohändler meines Vetrauens um Rat fragen.

Grüße,
Stephan
 
Kommentar

Beuteltier

Platin Mitglied - NF "proofed"
Platin
Registriert
Hallo Stephan!
Es hat über ein Jahr anstandslos funktioniert.
Öha!
Dann dürfte die "Abweichung von der Norm" der "AF-Schraube" wohl gar nichts mit dem Ausfall des AFs zu tun haben.
Wie geschrieben, hatte ich schon EINIGE Exemplare dieses Objektivs, und kann mir trotzdem nicht erklären, wieso diese "AF-Schraube" plötzlich "zu tief im Bajonett steckt".
Wenn du ansonsten nicht weiter kommst, kannst du es mir ja mal schicken, ich schau's mir dann an und repariere das, falls du das wünschst.
 
Kommentar
-Anzeige-
Oben Unten