Kracksen bei OS-Einsatz an Sigma 150-500


<ChristiaN/>

Auszeit
Hi,

nun konnte ich es nun doch nicht mehr bis zur Photokina abwarten und habe beim Sigma 150-500 zugeschlagen. Mein allererster Eindruck: Preis/Leistung unschlagbar. Morgen führe ich das Rohr im Zoo Gassi, dann kann es mal zeigen was es kann...

Aber nach ein paar Fehlkäufen mit Rückgabe bin ich bei Sigma-Objektiven sehr, sehr skeptisch geworden. Diesmal stört mich ein sehr deutlich hörbares "Kracksen" beim ein und ausschalten des Bildstabilisators.

Nun die eigentliche Frage: Ist das normal oder habe ich mal wieder Pech mit der berüchtigten Serienstreuung bei Sigma?

Viele Grüße,
Christian
 

boxleitner

NF-F Premium Mitglied
Hallo,

ich hatte das Sigma 150-500 auch schon mal. Was mir aufefallen ist ist ebenfalls das knacksen. Generell verrichtet es seine Arbeit nicht so leise/sanft wie ein Nikon Objektiv. Ich habe es wieder zurückgegeben. Mir war die Linse nicht scharf genug. Wobei das natürlich bei Deiner nicht so sein muss. Ich bin auf Deine Zoofotos sehr gespannt.

Viele Grüße
Hermann
 
Kommentar

<ChristiaN/>

Auszeit
Tja, Testaufnahmen meiner Bücherwand auf einem Stativ mit Spiegelvorauslösung und Kabelfernauslöser zeigen einen sehr deutlichen Backfokus. Mittels des Menüs meiner D300&D700 habe ich den Fokus auf -20 korrigiert, aber das reicht immer noch nicht ganz. :eek:

Vignettierung an der D700 oder unzureichende Schärfe bei Offenblende konnte ich dagegen noch nicht feststellen. Mal schauen, was sich morgen im Zoo ergibt. Wenn die Ergebnisse gut sind, dann lass ich die Tüte justieren und behalte sie. Ansonsten geht sie zurück an den Fachhändler.
 
Kommentar

PitJupp

Unterstützendes Mitglied
Hallo Christian,

ich bin an diesem Objektiv ebenfalls interessiert.
Was ist denn jetzt aus der Sache geworden?

Gruß Peter
 
Kommentar

jopv

Unterstützendes Mitglied
Nach einem Tag mit 400 freihand Tierbildern bin ich mit der Wirkung der OS zufrieden. Wenn bei 500mm und einer 1/100 noch akzeptable Bilder entstehen kann man nicht meckern, auch wenn der OS Geräusche von sich gibt.
Ich habe leider auch den (Nah)Fokus (5m) getestet und meinte einen Frontfokus (-10) korrigieren zu müssen. Resultat war ein leichter Backfokus unter life-Bedingungen. Wenn schon testen, dann Nah und Ferneinstellung und Kompromiss finden. Meins ist Nah etwas vorn dran und auf die Ferne passt es einigermaßen. Auf Stativ ist mir aber die manuelle Liveview Fokussierung mit Lupe am liebsten.
300 2,8 habe ich kurz vom Kollegen bei Blende 8 verglichen - da kommt das Sigma leider nicht mit...
Meistens war jedoch die "Unschärfe" eine unpassende Fokusebene oder einfach Verwacklung - hier hilft wohl nur ein stabiles Stativ oder sehr viel Licht.
 
Kommentar
Oben Unten
LiveZilla Live Chat Software