Flecken auf dem Sensor der D300

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

rainerfrank

Unterstützendes Mitglied
Registriert
Hallo,

also jetzt muß ich auch mal eine Frage stellen. Habe seit drei Wochen meine D300 - heute mal einige Tests gemacht - dabei sind folgende Flecken zu Tage getreten. Sind objektivunabhängig und gehen auch mit Sensorreinigung nicht weg.

Hat jemand eine Idee, was das sein könnte? Ist wohl der Sensor defekt?

Danke im voraus für die Antworten!
 
Anzeigen

Nixel

Sehr aktives Mitglied
Registriert
Hallo Rainer,

ich nehme mal an, dass nicht der Strich sondern die rot eingeringelten Fehler gemeint sind.
Wie hast du den Sensor gereinigt, mit der eingebauten Funktion? Kann sein, dass die nicht alles schafft und Du z.B. mit einem Blasebalg nachhelfen musst. Möglicherweise ist eine Nassreinigung erforderlich, möglicherweise ist aber auch der Sensor defekt, beziehungsweise es gibt Einschlüsse zwischen AA-Filter und dem eigentlichen Sensor.
Blasebalgreinigung soillte kein Problem sein. Wenn das nicht hilft ab zum Service...
 
Kommentar

Hule777

Unterstützendes Mitglied
Registriert
Hm,

das sieht mir nicht nach einem Staubkorn aus. Der runde Außenring und die helle Mitte wären dafür untypisch. Ich tippe auf Service.

Hule777
www.FotoRainer.de
 
Kommentar

rainerfrank

Unterstützendes Mitglied
Registriert
Blasebalgreinigung hat auch nichts verändert! Und, sorry, natürlich meine ich die rot markierten Flecken!
 
Kommentar

xweuf

Sehr aktives Mitglied
Registriert
Ich hatte auch schon en paar Stäubchen in meiner D300, die sahen alle anders aus. Ich tippe auf ein Sensorproblem, leider.
Martin
 
Kommentar
T

tufkabb

Guest
Kommt mir bekannt vor. Hat meine D300 auch. Deswegen ist sie gerade beim Service in DD, weil ich keine Lust habe bei einer nagelneuen Kamera den Sensor nass zureinigen.
Schau mal hier:
http://www.nikonpoint.de/viewtopic.php?t=49798

In dem Thread findest du auch einen Link nach DPreview, wo auch einer genau das gleiche Problem hatte. Dort war es nach einer Nassreinigung weg. Ist wohl ein eingetrockneter Tropfen, was auch immer.

Gruß Michael
 
Kommentar

rainerfrank

Unterstützendes Mitglied
Registriert
Ja dann danke erstmal für die Antworten - dann werde ich wohl die Kamera mal dem Service übergeben. Selber will ich da nix machen und nach drei Wochen müßte Sie eigentlich der Händler sogar noch umtauschen. Ärgerlich allemal...

Also Danke und lieben Gruß

Rainer
 
Kommentar

<ChristiaN/>

Auszeit
Registriert
Hi,

das ist kein Staub - der wäre dunkelgrau bis schwarz.

Das sieht eher nach Hotpixeln (Sensorfehler) aus und ist eindeutig ein Fall für den Service (Garantie). Umtauschen wird nicht mehr gehen nach drei Wochen - bei den meisten Händlern ist nach zwei Wochen Schluss, wenn überhaupt.

Viele Grüße,
Christian
 
Kommentar

Satyriasis

Unterstützendes Mitglied
Registriert
Hallo rainerfrank!
Das, was man auf deinem Bild sieht, sind eindeutige "Stuck-Pixel".
Im gegensatz zu einem "Death-Pixel" treten sie in den Additiven Farben auf (sprich: rot, blau und grün).
Stuck Pixel kann man nicht einfach mit einem Blasebalg oder einer Klistierspritze wegblasen, sie sind eine "beschädigung" des Sensors und müssen im Nikon-Servicecenter weggemappt werden.
Mittels einer Software werden sie entfernt und man merkt bei
darauffolgenden Fotos auch garnichts.
Ich hatte bei meiner Nikod D40x dasselbe Problem und ich bin auch ehrlich gesagt ganz zufrieden mit dem jetzigem Ergebniss.

Sowas kann aber leider öfter vorkommen, das dein Sensor einen Stuckpixel
enthält.
Leider bekommt man aber keinen neuen Sensor...naja.

Ich wünsch dir noch viel Spass mit deiner D300.

Lg Andi :D
 
Kommentar

steinbruch

Unterstützendes Mitglied
Registriert
Das, was man auf deinem Bild sieht, sind eindeutige "Stuck-Pixel".
Im gegensatz zu einem "Death-Pixel" treten sie in den Additiven Farben auf (sprich: rot, blau und grün).

ist zwar egal, aber das sind keine Pixelfehler. Wie Michael schon schrieb sind das wohl eingetrocknete Tropfen, der Rand um die hellen Stellen ist da ja recht deutlich zu sehen.

Würde vermutl. mit Naßreinigung weggehen, aber bei einer neuen Kamera...

lg christian
 
Kommentar

Heiko Men.

NF-F "proofed"
Registriert
Jetzt haben wir vom Staubkorn über eine Verunreinigung durch eine Art Luftblase, bis hin zum Pixelfehler (wonach es mir absolut nicht aussieht...) alles durch :D

Ein stärkerer Crop von einem der Flecken wäre wohl besser gewesen, als das komplette Bild hochzuladen.

Gruß
Heiko
 
Kommentar

foxmulder

Auszeit
Registriert
Ich weiß auch nicht was das ist. Aber etwas seeehr ähnliches hatte meine D200 auch mal auf dem Sensor. Der nette Onkel vom Nikon Check-and-Clean hat mit mir übers Wetter geplaudert, nebenbei mit einer lockeren Handbewegung dreimal naß über den Sensor geputzt und der 'Pixelfehler' war weg.

Gruß
Dirk
 
Kommentar

Heiko Men.

NF-F "proofed"
Registriert
@Dirk: Ergänzend zu unseren Wetterschutztüten, sollten wir noch Wischer mit ins Sortiment nehmen, die Pixelfehler wegputzen....:winkgrin:

Gruß
Heiko
 
Kommentar

foxmulder

Auszeit
Registriert
@Dirk: Ergänzend zu unseren Wetterschutztüten, sollten wir noch Wischer mit ins Sortiment nehmen, die Pixelfehler wegputzen....:winkgrin:

Gute Idee! Das verkaufen wir dann im 3-fach-Bundle mit unserem genialen Anti-Rausch-Tool (Einzelpreis: 129,99 €) und bis zur ersten Million ist es nicht mehr weit!

Gruß
Dirk
 
Kommentar
T

tufkabb

Guest
Bei meiner D300 war der "eindeutige Stuck Pixel" weg nachdem der Sensor nass gereinigt wurde.

Ich find's immer wieder bemerkenswert, wenn Leute im Brustton der Überzeugung etwas eindeutig feststellen .......
 
  • Like
Reaktionen: CG
Kommentar

CG

Unterstützendes Mitglied
Registriert
Eine Sensorreinigung (nass) sollte alle Deine Probleme beheben - ich hatte hatte auch schon solche Verunreinigungen auf dem Sensor (sahen genau gleich aus wie bei Dir) und alles ging nach einer Sensorreinigung wieder weg.

An Deiner Stelle würde ich mir keine Sorgen machen wegen "Hotpixel" oder "Stuck-pixel" oder sonstigen "Servicefällen" :)
 
Kommentar
Oben Unten