Frage Falsche Farbe

oleolegua

Unterstützendes Mitglied
Moin allerseits,

ich will mit meiner D60 Wolle fotografieren, die möglichst farbtreu wiedergegeben werden soll. Das klappt prima, bis ich zu einer Farbe komme, die ich als Weinrot bezeichnen würde. Ich habe den Weißabgleich verändert (das wird schön sichtbar auf dem weißen Hintergrund), in verschiedenen Räumen, bei unterschiedlichem Licht, Belichtung rauf und runter, mit und ohne Blitz: Die Farbe ist einfach nicht zu bekommen, es geht immer eher in Richtung Ziegelrot, aber das Weinrot mit feinem Blauanteil ist nicht hinzukriegen. Hat jemand eine Idee?

Ich kann hier keine Bilder hochladen, aber mailen, wenn mir jemand eine Adresse mitteilt. Oder Dropbox. Vielen Dank schon mal.
 
Bild

Hanner B.

Administrator
Teammitglied
hallo und willkommen im forum!

wenn du willst, kannst du hier auch bilder hochladen, das darf hier jede(r)! ;)

siehe meine sig ...
 

oleolegua

Unterstützendes Mitglied
Stimmt, danke. Ich hab jetzt gesehen, dass ich erst ein Album anlegen muss.

Hab ich das jetzt richtig gemacht?
 

kd90

Sehr aktives Mitglied
Bisher ist kein Album von Dir zu sehen ... hast Du es auf "öffentlich" gestellt?
 

oleolegua

Unterstützendes Mitglied
Hallo Klaus,

in meinem letzten Post sind zwei Bilder drin, kannst du die sehen? Ich hab aber auch das Album jetzt öffentlich gemacht.

Schöne Gruß
Wolf
 

Dirk Bogott

Sehr aktives Mitglied
Die Bilder sind jetzt zu sehen. Sind aber ein bisserl klein geraten. Du musst beim verlinken deines Bilds "Original only" anklicken.

Nun aber zu deinem Problem:
Mein erster Tipp war eine Überbelichtung, scheint es aber nicht zu sein.
Es ist natürlich schwer, den richtigen Farbton zu erzeugen, wenn man ihn nicht kennt.
Ich habe mal nur die Sättigung in PS moderat zurückgenommen, sonst nix verändert und dann sieht es so aus:



Kommt das besser hin?
Ich würde mal knapper belichten und die PictureControls auf Neutral stellen und noch mal "knipsen". Dann eventuell die Sättigung reduzieren.

LG
Dirk
 

Hanner B.

Administrator
Teammitglied
hast du einen kalibrierten monitor? und wo sollen die bilder präsentiert werden?
 

Hanner B.

Administrator
Teammitglied
ich meinte den wolf. :winkgrin:
 

oleolegua

Unterstützendes Mitglied
Vielen Dank, Dirk, für die Mühe. Ja, das kommt dem Ton schon näher, aber er hat im Original einen ganz kleinen Stich ins Bläuliche, und genau der ist nicht zu kriegen. Ich habe das heute noch mal mit einer Ixus probiert und das gleiche falsche ziegelrote Ergebnis erzielt. Scheint eine schwierige Farbe zu sein.

@ Hanner B. Nein, ich habe keinen kalibrierten Monitor, ich sehe auch hier auf verschiedenen Monitoren verschiedene Tönungen, mal heller, mal dunkler, auf keinem kommt die Farbe aber originalgetreu raus.

Die Bilder sind für einen Webshop, werden also auf den unterschiedlichesten Monitoren betrachtet und sollen trotzdem die Originalfarbe möglichst genau wiedergeben (sonst gibt's Retouren). Bei anderen Farben (Beispiele im Album "Alegria") geht das ziemlich gut, nur bei dieser einen nicht.
 

Hanner B.

Administrator
Teammitglied
verbindlichkeit gibt es nur mit kalibrierten monitoren - sowohl bei dir wie auch beim kunden. warum passt du die farbe nicht einfach per edv an? dann entspricht sie zumindest auf deinem monitor deinen wünschen. als farbraum unbedingt srgb verwenden, sonst geht das total in die hose, ohnehin wird jeder kunde nur zufällig die gleiche farbe sehen können.
 

Um antworten zu können musst du eingeloggt sein.

Hast du dein Passwort vergessen?
Du hast noch kein Benutzerprofil? Jetzt registrieren
Oben