D80: Wahlräder in P-Modus "reagieren" nicht

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

Fallout-Boy

Unterstützendes Mitglied
Registriert
Auch wenn ich mich jetzt vielleicht lächerlich mache, weil ich einfach irgendwo mal wieder etwas deaktiviert habe:

Wenn ich bei meiner D80 im P-Modus bin, kann ich über die Wahlräder keine Änderungen mehr an Blende und Belichtungszeit vornehmen.
Zwar blinkt im Display das "P*" auf, Blende und Belichtung ändern sicher jedoch nicht.

Im M-Modus ist alles wie immer.

Hab ich mal wieder irgendwas verstellt, oder irgendwas nicht beachtet?
 
Anzeigen

Hanner B.

Administrator
Teammitglied
Staff
belichtungsmesser ist an?
 
Kommentar

Hanner B.

Administrator
Teammitglied
Staff
Ja, ist an. Die Werte von Belichtungszeit und Blende ändern sich auch automatisch, wenn ich die Kamera während der Messung gegen hellere bzw. dunklere Flächen richte.

Ich kann nur nicht manuell über die Wahlräder eingreifen.

du meinst aber schon shift und korrektur (zeit und blende liefert dir ja die p-automatik)?
 
Kommentar

Hanner B.

Administrator
Teammitglied
Staff
mmmh :gruebel:

und du hast auch ordentlich gekurbelt? wenn du weit aus dem bereich technisch möglicher zeit-blenden-paare rausgedreht hast, musst du auch genausoweit "zurück-shiften".
 
Kommentar

Fallout-Boy

Unterstützendes Mitglied
Registriert
Hab mir den Finger wund gedreht und die Lösung gefunden :)

Mit aktivierter ISO Automatik lässt sich keine Blende anpassen. Ich muss das morgen nochmal bei Tageslicht ausprobieren. Die D80 stößt wohl an die festgelgte ISO, bzw. Belichtungsgrenze!

Danke für die Hilfe Schädel!
 
Kommentar
Oben Unten