D3 zu schnell, zu kräftig? Objektivblende kommt nicht mit.


NF Adventskalender 2019

HuckFinn

Unterstützendes Mitglied
Hallo,
für eine spezielle Aufgabe habe ich mir von einem Freund ein Nikkor AF-S 1,4/50 G ausgeliehen und mit der D3 benutzt. Dabei sah ich gleich ein Problem: Die Blende im Objektiv öffnete sich zwischen den Aufnahmen nicht wieder vollständig. Mir fiel das auf, als ich die Abblendtaste benutzte; die Blende schließt sich auf den eingestellten Wert, aber beim Loslassen der Taste öffnet sich die Blende nicht wieder vollständig, bleibt also in einer Stellung stehen, der etwa Blende 2,8 entspricht. Wenn ich das wiederhole, schließt die Blende weiter als eingestellt und bleibt wieder ähnlich halbgeöffnet stehen. Vollständig öffnen tut sie sich freiwillig nun nicht mehr, sie bleibt mal so mal so stecken.
Dann habe ich das Objektiv von der Kamera genommen. In dem Zustand ist bei Nikon-Objektiven die Blende immer geschlossen. Wenn ich nun das kleine rückseitige Mitnehmerhebelchen bis zum Anschlag verschiebe, öffnet sich die Blende nun wieder nicht vollständig. Erst als ich es mehrfach hin und herschiebe, bekomme ich die Blende wieder in den richtigen voll geöffneten Zustand.
Mein Freund, der das Objektiv mit der D300 benutzt, sagt, er habe solch ein Problem nie beobachtet. Bei mir an der D3 auch bei Wiederholversuchen stets derselbe Effekt.
Ich setze nun das Objektiv an meine D7000 und auch damit keine Probleme; das Objektiv arbeitet an der D7000 wie es das soll, die Irisblende im Objektiv wird nach jeder Aufnahme wieder vollständig geöffnet.

Meine Vorstellung von dem Problem ist die Folgende. Bei jeder Aufnahme wird kameraseitig der Mitnehmerhebel am Objektiv freigegeben, und die Blende schließt sich durch objektivseitige Federspannung. Nach dem Verschlußablauf wird der Hebel durch die Kraft der Kamera zurückgeschoben, um die Blende wieder zur größten Öffnung zu bringen. Die Verbindung im Objektiv zwischen Mitnehmerhebel und Blendenmechanismus scheint bei diesen relativ neuen Objektivtypen nicht starr zu sein, es hat wohl absichtlich eine Friktionsübertragung (damit sich bei falschen Auslösungen die empfindlichen Teile nicht gleich verbiegen?).
Bei den Kameramodellen scheint mir die Rückstellkraft für die Blendenöffnung unterschiedlich. Bei der D3 mit max. 11 Bildern Sekunde muß eben alles schneller und kräftiger gehen als bei anderen Modellen. (Das hört man am Verschlußgeräusch.) Bei dem kräftigen Hebelstoß verschiebt sich die Friktionsverbindung im Objektiv und bleibt in falscher Stellung stehen.
Ich habe es dann auch mit der alten analogen FE2 versucht. (da kann ich natürlich am Objektivtyp G gar keinen Blendenwert einstellen!) Bei Verschlußauslösungen mit 1/250 ist alles normal, die Blende schließt sich und öffnet sich wieder voll. Wenn ich die Abblendtaste an der FE2 benutze und diese schnell zurückschnacken lasse, dann kann ich manchmal den Fehler simulieren.

Bei all meinen anderen Objektiven (oft älterer Bauart) habe ich solche Fehler nie gehabt.

Hat jemand einmal Ähnliches beobachtet? Das Objektiv funktioniert wahrscheinlich an fast allen Modellen problemlos, nur mit der kräftigen D3 arbeitet es nicht zuverlässig. Ich kann mit der D3 ohne Probleme Aufnahmen mit voller Öffnung 1,4 machen, weil dabei die Blende nie bewegt wird.

Gibt es einen einfachen Weg das Problem zu beheben? Läßt sich die (von mir vermutete) Friktionsverbindung kräftiger einstellen?

Vielen Dank für Hinweise und Ratschläge
HuckFinn
 
Sie können die Werbung durch ein Premium-Abonnement und ein Update Benutzergruppe ausschalten. Zudem unterstützt jedes Abonnement die Community. Jetzt Abonnement buchen.


gelenkpfanne

Sehr aktives Mitglied
Ich kann Dir da wahrscheinlich nicht helfen, aber an meiner ehemaligen D3s (welche sicher nicht schwächer als die D3 war), hatte ich mit genau diesem Objektiv keine derartigen Probleme beobachten können.
 

HuckFinn

Unterstützendes Mitglied
Ich kann Dir da wahrscheinlich nicht helfen, aber an meiner ehemaligen D3s (welche sicher nicht schwächer als die D3 war), hatte ich mit genau diesem Objektiv keine derartigen Probleme beobachten können.
Danke für den Hinweis. Natürlich funktioniert dieser Objektivtyp grundsätzlich an allen Nikon-Modellen, hier habe ich es wohl mit einem etwas empfindlichen Exemplar zu tun. Vielleicht durch Alterung. Das ist ohnehin eine Frage: Wie altern diese nun immer raffinierter und feiner konstruierten Geräte mit Kunststoff, Gummidichtungen etc. – Bei diesem AF-S 1,4/50 G ist die Entfernungseinstellung eben auch mit solch einer Schleifkupplung sehr elegant gelöst, aber wie altern diese technischen Lösungen?
Bei den Uralt-Objektiven aus den 60ern kann die Blende lahm werden (verölt), aber alles ist ohne Ersatzteile wieder hinzubekommen.
 

Beuteltier

Platin Mitglied - NF "proofed"
Hi!
Natürlich funktioniert dieser Objektivtyp grundsätzlich an allen Nikon-Modellen, hier habe ich es wohl mit einem etwas empfindlichen Exemplar zu tun.
Es gibt bei keinem Objektiv für Nikon-F-Bajonett mit der seit 50 Jahren unveränderten mechanischen Blendensteuerung eine "Friktionskupplung".
Wenn eine Blende zu langsam schließt oder wie in deinem Fall zu langsam öffnet, ist irgendwas im Blendensteuerungsweg verklemmt oder verklebt.
 

HuckFinn

Unterstützendes Mitglied
Hi!

... wie in deinem Fall zu langsam öffnet, ist irgendwas im Blendensteuerungsweg verklemmt oder verklebt.
Nein, die Blende öffnet nicht zu langsam sondern nicht vollständig und bleibt so stehen. Am Objektiv ist die Übertragung vom rückseitigen Mitnehmerhebel bis zum Ring, der die Blendenlamellen bewegt, nicht starr, sondern da kann sich offensichtlich etwas verschieben, als sei es eine Friktionskupplung.
Wenn ich die nächste Aufnahme mache, schleßt sich die Blende weiter als sie es soll – und das Verblüffende, die Aufnahmen sind bei falsch stehenden Blendenlamellen richtig belichtet.
Die Blendenlamellen sind nicht voll geöffnet, die Belichtungsmessung legt diesen verminderten Lichteinfall zugrunde. Habe ich nun Blende 4 vorgewählt, dann schließt sich die schon etwas geschlossene Blende weiter um die 3 Blendenwerte (die von 1,4 bis 4 notwendig wären), weil der Mitnehmerhebel um genau diesen Weg bewegt wird, sie ist in Wirklichkeit vielleicht bei Blende 8, und alles ist richtig belichtet, nur eben mit Blende 8 und nicht wie gewählt bei Blende 4.
Verklemmt? ... verklebt? ... danach sieht es nicht aus.
Bei der Nikon D7000 keine Probleme und wahrscheinlich auch bei vielen anderen Modellen.
 

Beuteltier

Platin Mitglied - NF "proofed"
Hi!
Am Objektiv ist die Übertragung vom rückseitigen Mitnehmerhebel bis zum Ring, der die Blendenlamellen bewegt, nicht starr, sondern da kann sich offensichtlich etwas verschieben
Bei fast allen Objektiven mit Nikon-F-Bajonett ist der nach außen ragende Hebel für die Blendensteuerung mit Langlöchern auf einen Ring im Bajonett geschraubt, welcher den inneren Blendensteuerungshebel trägt, damit die Position des äußeren Hebels exakt justiert werden kann. Die Schrauben in diesen Langlöchern dürften bei deinem Exemplar locker sein, daher verschiebt sich der äußere Hebel auf dem Ring im Bajonett.

Du kannst das Objektiv bei einem Nikon Service Center vorbei bringen, die richten das.

Du kannst es auch mir schicken, ich kann das auch richten.

Falls Nikon das nicht auf Gewährleistung oder Kulanz kostenlos macht, kommt dich die dann kostenpflichtige Reparatur bei mir vermutlich billiger. :fahne:
 

HuckFinn

Unterstützendes Mitglied
Hi!
... Die Schrauben in diesen Langlöchern dürften bei deinem Exemplar locker sein, daher verschiebt sich der äußere Hebel auf dem Ring im Bajonett.

Du kannst das Objektiv bei einem Nikon Service Center vorbei bringen, die richten das.

Du kannst es auch mir schicken, ich kann das auch richten.

Falls Nikon das nicht auf Gewährleistung oder Kulanz kostenlos macht, kommt dich die dann kostenpflichtige Reparatur bei mir vermutlich billiger. :fahne:
Hallo Michael,
vielen Dank für die Ursachenprognose und das Reparaturangebot. Ich hatte vermutet, es ein sein bekanntes, schon einmal vorgekommenes Problem. –
Für mich ist die Lösung einfach: Ich gebe meinem Freund das Objektiv zurück; durch meine kräftige D3 ist es ja nicht beschädigt worden, und an seiner D300 wird es weiter problemlos funktionieren. Ich nutze wieder mein AI 1,4/50, was bei den 12MPixel-Ansprüchen der D3 immer noch eine gute Figur macht. Ich habe da schon verglichen und keinen Leistungsunterschied zur 8linsigen Neurechnung als G-Typ gefunden (doch die Koma ist geringer). Natürlich muß ich auf AF verzichten.
Nochmals, vielen Dank!

HuckFinn
 

Beuteltier

Platin Mitglied - NF "proofed"
Hi!
Ich gebe meinem Freund das Objektiv zurück; durch meine kräftige D3 ist es ja nicht beschädigt worden, und an seiner D300 wird es weiter problemlos funktionieren.
Das bezweifle ich.
Wenn die Schrauben schon mal so locker geworden sind, dass deine D3 den Hebel verschieben kann, wird er über kurz oder lang auch an allen anderen Kameras mit Nikon-F-Bajonett Probleme machen.
Wenn du selbst keine Reparatur durchführen lassen willst, solltest du deinem Freund zumindest von diesem Thread im NFF berichten.
 

Heiko Men.

NF-F "proofed"
Die D3 ist nicht "kräftiger" als unzählige andere Kameras aus dem Profi- und Semiprofisegment, die in den letzten Jahrzehnten gebaut wurden und es ist auch nie vorgekommen, dass eines dieser Modelle "zu stark" für irgendein Objektiv gewesen ist.
Daher kann man davon ausgehen, dass an dem Objektiv etwas nicht stimmt und der Fehler möglicherweise bei Deinem Freund auch bald auftritt.

Gruß
Heiko
 

HuckFinn

Unterstützendes Mitglied
Nochmals Dank für die Hinweise. Es ist ja nicht mein Objektiv, und ich habe schon den Besitzer auf die Eigenarten hingewiesen. Der sagte eigentlich ganz berechtigt, warum etwas zur Reparatur geben, so lange es problemlos bei ihm funktioniert. Der ist übrigens Arzt und hatte mir in anderem Zusammenhang mal den hier zu bedenkenden Tip gegeben: Paß auf bei Chirurgen, die schneiden gern.
Natürlich sind die Mechanik und die Bewegungen der D3 nicht zu kräftig, sie schlägt nichts kaputt, und mit einwandfreien Objektiven macht sie alles gut, sogar schneller als manch andere.

Gruß HuckFinn
 

Beuteltier

Platin Mitglied - NF "proofed"
Ich bekam das Objektiv zur Überprüfung und ggf. Reparatur zugeschickt.

Kurz und schmerzlos hier der Textblock aus meiner Rechnung:

Fehlerangabe des Kunden: Blende öffnet sich manchmal nicht vollständig.
Überprüfung: Fehler konnte nicht reproduziert werden.
Arbeit 1: Bajonett demontiert, Blendensteuerung überprüft.
Befund: Der äußere Blendensteuerungshebel ist bei diesem Modell nicht am Blendensteuerungsring im Bajonett mit Schrauben befestigt, vielmehr sind innerer und äußerer Blendensteuerungshebel zusammen mit dem Blendensteuerungsring ein Stück. Die Blendenrückholfeder hingegen ist etwas locker.
Arbeit 2: Die Blendenrückholfeder mit Sicherungslack befestigt, Bajonett wieder montiert.
Erneute Überprüfung: Kein Fehler feststellbar.

:nixweiss: :fahne:
 

häuschen

NF-F "proofed"
Die Blende des AF-S 50/1.4 öffnet sich an der D3 nur bis f/2.8 - kann das auch an der Kamera liegen? Der TE hats bislang nicht bemerkt, weil sein 1.4er ein altes Ai-Objektiv ist.
Ist das vielleicht möglich?
 

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Albert!
Der TE hats bislang nicht bemerkt, weil sein 1.4 er ein altes Ai-Objektiv ist.
Nein, er hat ein neues AF-S 50/1.4G Nikkor an seiner D3 benutzt.
Die Blende des AF-S 50/1.4 öffnet sich an der D3 nur bis f/2.8 - kann das auch an der Kamera liegen?
An deiner D3? :confused: Vielleicht. :nixweiss:
An meiner Kodak SLR/n und an meiner Nikon D7100 öffnet sich die Blende jedenfalls einwandfrei immer wieder bis Offenblende.

Dieses Objektiv hat allerdings nach meinem Eindruck eine konstruktive Schwachstelle:
Die Rückholfeder der Irisblende im Bajonett wird von dem Plastikring im Bajonett, der das Objektiv nach hinten abdichten soll, ziemlich bedrängt - die Feder wäre gerne gerade gespannt, wird aber durch diesen Plastikring in eine krumme Form gedrückt.:dizzy:
Ich könnte mir vorstellen, dass die Rückholfeder am Plastik "gerne" mal klemmt, dadurch wird dann sowohl das Schließen als auch das Öffnen behindert...:eek:
 

shovelhead

Sehr aktives Mitglied
ich beömmel' mich die ganze Zeit über die "kräftige D3". Wir hatten noch keinen Fred vom Typ "welche Objektive halten meiner Nikon D12345 stand, und welche sind zu schwach?"

Und dann die ganzen YouTube Videos wo der Typ mit der kräftigsten Kamera irgendwelche Billiglinsen ansetzt, einmal den Auslöser drückt, und das Objektiv ist unbrauchbar ... dazu trägt "UltimateD4Fighter" oder "LenShredR" auf den Videos in seinem Kanal immer Urban-Camo Pants, Baseballjacke, Sonnenbrille und dicke Ketten um den Hals...

Wird eigentlich mal Zeit ...
 

Beuteltier

Platin Mitglied - NF "proofed"
Hallo Albert!
Nene, lies nochmal den Eröffnungsfred. Das AF-S ist nur geliehen.
Ja und?
Er hatte ein geliehenes AF-S 50/1.4G Nikkor an seiner D3 benutzt.
Das hatte nach dem Auslösen die Blende nicht mehr voll geöffnet.
Inzwischen hatte es diesen Effekt auch an den Kameras des Verleihers gezeigt, wie ich vorher gesagt hatte... :ja:
Allerdings wäre die D3 an der dieses Objektiv zuerst den Effekt gezeigt hatte nicht "zu stark" sondern eher "zu schwach", weil die Irisblende im Objektiv von zwei Federn zu schließen versucht wird. Das Öffnen der Blende erfordert daher eine gewisse Kraft vom Blendensteuerungshebel der Kamera.
 

shovelhead

Sehr aktives Mitglied
Allerdings wäre die D3 an der dieses Objektiv zuerst den Effekt gezeigt hatte nicht "zu stark" sondern eher "zu schwach", weil die Irisblende im Objektiv von zwei Federn zu schließen versucht wird.
Ou-ha! Jetzt muss HuckFinn sehr tapfer sein .....
 

Um antworten zu können musst du eingeloggt sein.

Hast du dein Passwort vergessen?
Du hast noch kein Benutzerprofil? Jetzt registrieren
Oben