d200 absturz mit fremdakku

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

bulliman

Unterstützendes Mitglied
Registriert
hallo gemeinde,

habe mir einen fremdakku für meine d200 gekauft. nicht den billigsten den ich bekommen konnte sondern einfach einen aus dem mittelfeld - mit 25€ ohne versand...

die passgenauigkeit ist super - bis auf den fehlenden nikonaufdruck kein unterschied zum original.

die leistung ist nominal die gleiche - auch die anzahl der bilder sind identisch...

nun war ich am wochenende mit sohnemann beim fußballturnier und habe bei schönem wetter reichlich drauflos gerknipst...

plötzlich ein geräusch wie eine "halbe auslösung"... also so als ob der spiegel auf geht aber nicht wieder zu... ein blick aufs display... NIX!!! d200 ist mausetot kein einziges lebenszeichen zu sehen...

ersatzakku rein, eingeschaltet... ausgelöst und vom geräusch her folgte nun die zweite hälfte des auslösevorgangs...

vorher kam keinerlei warnung auf sinkende akkukapazität...

kann das sein, das der fremdakku (bisher nur 2x geladen) derart schnell absinkt?

hat nikon im original irgend eine spezielle schaltung, die rechtzeitig warnt?

hatte das schon mal jemand?


gruß heiko
 
Anzeigen

stefankorte

Unterstützendes Mitglied
Registriert
Ein ähnliches Phänomen hatte ich auch schon des öfteren. Ich weiß allerdings nicht, ob es am Fremd-Akku gelegen hat, da ich den MB-200 unten drunter habe und immer den mitgelieferten Original-Akku und den Fremd-Akku parallel laufen lasse.

Wie dem auch sei: Mir ist es nun in den drei Monaten, die ich die D200 nun habe, schon zwei, drei Mal passiert, dass die Kamera plötzlich keine Befehle, also Tastendrucke, entgegen nimmt und die Warnung aufblinkt, der Akku sei gleich leer. Und das obwohl jeweils beide Akkus voll waren. Einmal aus- und eingeschaltet und die Kamera funktioniert, als sei nie etwas gewesen.

Ich habe auch schon vermutet, dass dies am Fremd-Akku liegen mag. Vielleicht ist die Kommunikation zwischen Akku und Kamera bei Fremdfirmen nicht so optimal, so dass die D200 manchmal das Signal falsch interpretiert und meint, gleich keinen Saft mehr zu haben.

Oder aber - und das würde dein Problem eventuell auch erklären - die Fremd-Akkus kommen bei Serienbildern nicht immer schnell genug hinterher. Ich habe hier irgendwo im Forum mal gelesen, dass die Akkus eine bestimmte Anzahl von Serienbildern direkt hintereinander abarbeiten können und dann erstmal einen kurzen Moment "verschnaufen" müssen ehe sie wieder die volle Leistung erbringen können. Vielleicht macht sich in so einer Situation dann der Preisunterschied bemerkbar...
 
Kommentar

puddlejumper

Unterstützendes Mitglied
Registriert
stefankorte schrieb:
Wie dem auch sei: Mir ist es nun in den drei Monaten, die ich die D200 nun habe, schon zwei, drei Mal passiert, dass die Kamera plötzlich keine Befehle, also Tastendrucke, entgegen nimmt und die Warnung aufblinkt, der Akku sei gleich leer. Und das obwohl jeweils beide Akkus voll waren. Einmal aus- und eingeschaltet und die Kamera funktioniert, als sei nie etwas gewesen.

Hi!

Dieses Phänomen muß allerdings nicht unbedingt am Akku liegen. Das habe ich z.B. auch ganz ganz selten, wenn ich gerade mein 100-300er Sigma benutze und nur original-Akkus habe. Ein super Objektiv, aber so ca. 1 Mal pro 1000 - 2000 Photos tritt das Phänomen auf. D200 aus und an, und alles funktioniert wieder.

Nun muß ich allerdings auch zugeben, das es mein meistgenutztes ist und statistisch gesehen ist natürlich die Chance höher, das ein Fehler eher dann Auftritt, wenn man das Objektiv benutzt, mit dem man 80% seiner Photos macht.

Insofern würde ich jetzt - in meinem Fall - den Fehler nicht einem ganz bestimmten Zubehörteil zuschreiben wollen.

Gruß,
Joachim.
 
Kommentar

Glatzexxl

Unterstützendes Mitglied
Registriert
So isset, habe mir ein Hama-Accu gekauft. Leistung toll, direkt beim ersten Einsatz fast 750 Bilder, hatte das mit dem Originalakku an der D200 nie geschafft und dann: Anzeige zeigte voll an und dann .... von einmal am Display was ändern zum dann auslösen nix mehr... nich teinmal die Bildanzahlanzeige, einfach nichts mehr, Sucher trübe. Erstezer Gedanke D200 putt . Originalakku rein , alles ok:up: 1 Woche später, Hochzeit ... viele Bilder...... und was passiert, nach ebenfalls eine Unmenge Auslösungen ( > 650) , von Akku voll auf total leer. Konsequenz : einfach den Originaklakku immer in Reserve und nächstens einige Euiro mehr ausgeben und mit 450 Bildern/Akkusatz zufrieden sein:D :D
 
Kommentar

holgi2007

Unterstützendes Mitglied
Registriert
Bei mir tauchte das Problem mit dem Original-Accu auf.
Relativ wenige Auslösungen und dann - Warnanzeige und kein Muckser mehr.

Einmal bei einer gestellten Gruppenaufnahme mit viel Publikum - war das peinlich. Die D70 hat dann weiter geschossen!!!

Als Reserve habe ich zwei Fremd-Accus.
Wenn Warnung und kurzer Streik der Kamera: Auschalten/Einschalten und oh Wunder - es läuft wie verrückt. Nun habe ich auch wieder mehrere hundert Auslösungen.

Wenn man verzweifelt ist und das Phänomen auch schon mit dem "Original-Accu" hatte, so wie ich, dann pfeift man auf das Markendenken.

Peace - Nikon for ever:up:
 
Kommentar

fujis2

Aktives NF Mitglied
Registriert
...is bei mir auch so mit dem ploetzlichen tod der fremdakkus. ich habe mir angewoehnt beim ersten anzeichen im oberen display den akku sofort zu wechseln (und nicht zu denken "ein paar aufnahmen werden wohl noch gehen") damit geht es problemlos. ich habe 4 fremdakkus zu je ca. eur 13,00 bei ebay gekauft - habe also insgesamt 5 stueck. zwei davon liegen halb geladen (mit datum versehen) im kuehlschrank. drei sind im aktiven einsatz - wenn einer komplett schlapp machen sollte habe ich so immer noch reserve.

v.g.
peter
 
Kommentar

maikm

Unterstützendes Mitglied
Registriert
Danke für den Thread. Bestärkt mich mal wieder, keine Fremdakkus zu benutzen.

Den Passus im Handbuch übrigens, nachdem Nikon Gewährleistung für die Kamera bei Verwendung von Fremdakkus ausschließt, kennt Ihr?

Maik
 
Kommentar

fujis2

Aktives NF Mitglied
Registriert
hallo,

erstens kommen unregelmaessigkeiten auch bei originalen akkus vor und zweitens ist die preisersparnis einfach zu enorm: ich habe 4x eur 13,00 bezahlt - bekomme ich ueberhaupt dafuer EINEN originalakku??

die bemerkung in der bedienungsanleitung halte ich fuer reine schikane. wenn die akkus in der kamera geladen wuerden waere es schon etwas anderes - aber so...
v.g.
peter
 
Kommentar

maikm

Unterstützendes Mitglied
Registriert
fujis2 schrieb:
erstens kommen unregelmaessigkeiten auch bei originalen akkus vor und zweitens ist die preisersparnis einfach zu enorm: ich habe 4x eur 13,00 bezahlt - bekomme ich ueberhaupt dafuer EINEN originalakku??

Nein, aber lieber 39 Euro mit der Gewißheit, daß ich dann auch den Nikon-Support mit solchen Problemen beschäftigen kann, als 13 Euro im Müll, weil es nicht funktioniert.

Maik
 
Kommentar
P

pdc.h

Guest
Maik Musall schrieb:
Nein, aber lieber 39 Euro [...]

Hallo Maik,

verrätst Du mir Deine Quelle? :confused:
Ich dachte bisher, die 48,00 Euro, die ich bis dato günstigstenfalls bezahlt habe, seien schon ein guter Preis :eek:

Viele Grüße
Peter
 
Kommentar

maikm

Unterstützendes Mitglied
Registriert
pdc.h schrieb:
verrätst Du mir Deine Quelle? :confused:

War eine Nummer aus dem Bauch, aber ich hab Glück: auf conrad.de derzeit 34,95 € (hoffe, das ist ein Originalakku, die Beschreibung liest sich etwas eigenartig).

Maik
 
Kommentar
P

pdc.h

Guest
Maik Musall schrieb:
War eine Nummer aus dem Bauch, aber ich hab Glück: auf conrad.de derzeit 34,95 € (hoffe, das ist ein Originalakku, die Beschreibung liest sich etwas eigenartig).

Maik

Nö, is' kein Original. Hier die Artikelbeschreibung:

Passend für: NIKON EN-EL3E
Kapazität: 1500 mAh
Modell: VTG Nikon EN-EL3E

Schade.

VG
Peter
 
Kommentar

foxmulder

Auszeit
Registriert
45,90 € - grau ist der EN-EL 3e ja eh immer. ;)

Gruß
Dirk
 
Kommentar

fujis2

Aktives NF Mitglied
Registriert
Maik Musall schrieb:
Nein, aber lieber 39 Euro mit der Gewißheit, daß ich dann auch den Nikon-Support mit solchen Problemen beschäftigen kann, als 13 Euro im Müll, weil es nicht funktioniert.

Maik

ok, im preis also roundabout: 4 fremdakkus = 1 originalakku. muss wohl jeder selbst entscheiden - ich habe aber - ausser der sache mit der ladestandsanzeige - keine negativen punkte finden koennen. nicht hier im forum und auch nicht bei google. deshalb fand ich das risiko minimal. kritisch finde ich allerdings der ladevorgang (der aber ja -wie gesagt- ausserhalb der d200 stattfindet). wenn es hier auffaelligkeiten gegeben haette (besonders schnell oder besonders langsam - hitzentwicklung o.ae.) haette ich die 13eur dinger sofort in den muell geworfen (nein, entsorgt).
...aber dem war und ist nicht so...

v.g.
peter
 
Kommentar

Hobbs

Sehr aktives Mitglied
Registriert
Hmm, vielleicht sollte man nur überlegen, ob man die billigsten >China-Kracher< benutzt, oder einen "Marken"-Fremd-Akku.

Ich habe (neben zwei Nikon EN-EL3e) einen Hähnel "HN-EL3e" angeschafft.
Der ist zwar nur als Notreserve in der Tasche, hat aber letztlich eine Hochzeit mit vielen Bildern (in RAW und JPEG) in der D200 gut überstanden.

Kostenpunkt: 31,- Euro.
(Bei dem 45,90 Euro Original-Akku aus dem Link von Dirk kommt noch einiges an Versand drauf ! - Man landet dann bei über 50,-- Euro).

Ich denke, man kann ordentliche Fremd-Akkus ruhig verwenden, sollte vielleicht aber nicht NUR auf sie bauen.

Hobbs
 
Kommentar

JohnnyB

Sehr aktives Mitglied
Registriert
pdc.h schrieb:
Hallo Maik,

verrätst Du mir Deine Quelle? :confused:
Ich dachte bisher, die 48,00 Euro, die ich bis dato günstigstenfalls bezahlt habe, seien schon ein guter Preis :eek:

Viele Grüße
Peter
Das hier dürfte zur Zeit wohl die günstigste Quelle für das Original sein: 37,90.

Und ja, es ist tatsächlich der EN-EL3e, kein EN-EL3 oder EN-EL3a. Und wirklich original Nikon. Habe zwei Stück dort gekauft.
 
Kommentar
Oben Unten