D1 schießt nur schwarze Fotos – Sensor defekt?

MThorsen

Unterstützendes Mitglied
Hallo, Nikon-Fans,

habe vor kurzem eine alte Nikon D1 günstig ergattert. Erstmal hab ich mir ne 1 GB CF-Card gekauft, da meine 4 GB nicht für die D1 gehen.

Dann voller Erwartung auf ein "Digitalfoto früher Prägung" ein paar Probeschüsse gemacht: schwarz, nichts als schwarz. Die Karte ein paarmal formatiert, dann in meiner D2x probiert. Alles in Ordnung. Wieder in die D1 gesetzt: wieder nur schwarz. EXIF-Daten werden aber korrekt angezeigt, sowohl im Kameradisplay (das ist also nicht defekt), als auch in Apple Aperture.

Nun frage ich Euch: Ist wirklich der Sensor kaputt oder verträgt die D1 doch nur Karten bis 512 MB?

Gruß Matthias

PS: Die D1 hab ich mit nem AF-D Nikkor 20/2,8 und Sigma AF 14/2,8 zusammen zum wirklichen Schnäppchenpreis bekommen, deshalb will ich auch gar nicht meckern. Ich hab die D1 nur "zum Experimentieren" mit dazugenommen. Selbst wenn der Sensor hinüber wäre, hab ich nicht zuviel bezahlt. Aber schön wäre es doch, mit der ersten richtigen DSLR von Nikon hin und wieder zu fotografieren.
 
Bild

Dane03

Unterstützendes Mitglied
Da bin ich wohl auch ein etwas seltener Fall, benutze nämlich ausschließlich MF Objektive. :rolleyes:

Da macht Schnittbild & perfekte Sicht schon Sinn ;)
 

Kurt Raabe

NF Team
Da bin ich wohl auch ein etwas seltener Fall, benutze nämlich ausschließlich MF Objektive. :rolleyes:

Da macht Schnittbild & perfekte Sicht schon Sinn ;)
auf jeden Fall, bin da eher der "Gemsichtwarenhändler" teilt sich bei mir so auf
80% AF und 20% MF
 

Um antworten zu können musst du eingeloggt sein.

Hast du dein Passwort vergessen?
Du hast noch kein Benutzerprofil? Jetzt registrieren
Oben