Blauer Saum um Baumkronen


red4ever

red4ever

Unterstützendes Mitglied
Hallo @ll,

nicht nur bei der D70 sondern auch bei anderen Digitalkameras ist mir das aufgefallen. Wenn ich ein Bild von Bäume oder sagen von mir aus auch Wald mache, dann sind um die oberen Äste/Baumkronen mit hellem Himmel als Hintergrund oft blaue Ränder. Ich glaube das nennt man CA's oder so. Es ist nicht immer, aber doch meistens der Fall.
Wie kann ich soetwas verhinder oder was kann ich tun um diesen blauen Saum zu vermeiden oder zu minimieren. :roll:
Hat einer von Euch einen Tipp oder muss ich damit leben, was mir doch (sehr) schwer fällt. :?
Ich bedanke mich wie immer im Voraus bei Euch.
MfG
 
Sie können die Werbung durch ein Premium-Abonnement und ein Update Benutzergruppe ausschalten. Zudem unterstützt jedes Abonnement die Community. Jetzt Abonnement buchen.


K

klaus harms

Guest
Hallo @ll,

nicht nur bei der D70 sondern auch bei anderen Digitalkameras ist mir das aufgefallen. Wenn ich ein Bild von Bäume oder sagen von mir aus auch Wald mache, dann sind um die oberen Äste/Baumkronen mit hellem Himmel als Hintergrund oft blaue Ränder. Ich glaube das nennt man CA's oder so. Es ist nicht immer, aber doch meistens der Fall.
Wie kann ich soetwas verhinder oder was kann ich tun um diesen blauen Saum zu vermeiden oder zu minimieren. :roll:
Hat einer von Euch einen Tipp oder muss ich damit leben, was mir doch (sehr) schwer fällt. :?
Ich bedanke mich wie immer im Voraus bei Euch.
MfG
Zitat PC-User: Wenn ich mein Mailprogramm starte, hängst sich der Computer immer auf!

Nicht böse sein, aber mit Deiner Aussage kann man/frau nicht allzuviel anfangen:

1. Welches Objektiv oder bei allen?

2. Welche Kameraeinstellungen?

3. Filter?

4. Bildbeispiel mit EXIF´s?

Macht es Euch und uns doch bei der Fehlersuche etwas einfacher, indem Ihr ein paar Informationen mehr zum Besten gebt!:)

Wir haben auch dafür die Gallery eingerichtet, damit am "lebenden Patienten" die Diagnose vereinfacht werden kann!

Danke...
 
red4ever

red4ever

Unterstützendes Mitglied
Hallo @Klaus,

ich bin Dir weder Böse oder sonst noch was. Leider habe nicht immer Zeit um das Bild mit den entsprechenden Daten zu bearbeiten und ins Internet zu stellen. Desweiteren liegt es mir fern weder Frau oder Mann es schwer zu machen. :cry:
Was das Objektiv betrifft habe ich bisher, denn ich habe ja meine Kamera (D70 Kit) noch nicht lange, nur mit diesem Objektiv fotografiert. Außerdem bin ich Amateur und kann mir nun mal nicht so schnell die teuren Nikon Objektive leisten.

Ein Beispielbild, aber nicht nur bei diesem treten die blauen Baumkronen auf, habe ich hier.
Es wurde von mir nicht bearbeitet, sonder nur in Photoshop von RAW in JPG umgewandelt. Daneben stehen die Exif Dateien, von Photoshop abgeschrieben. Dieses Phänomen tritt nicht immer auf, aber doch in den meisten Fällen.

Vielen Dank im Voraus.
MfG

PS: Ich wußte nicht das man in der Gallery auch Bilder reinstellen kann um Fragen zu stellen. :roll:
 
K

klaus harms

Guest
Re: RE: Blauer Saum um Baumkronen

Hallo @Klaus,

ich bin Dir weder Böse oder sonst noch was. Leider habe nicht immer Zeit um das Bild mit den entsprechenden Daten zu bearbeiten und ins Internet zu stellen. Desweiteren liegt es mir fern weder Frau oder Mann es schwer zu machen. :cry:
Was das Objektiv betrifft habe ich bisher, denn ich habe ja meine Kamera (D70 Kit) noch nicht lange, nur mit diesem Objektiv fotografiert. Außerdem bin ich Amateur und kann mir nun mal nicht so schnell die teuren Nikon Objektive leisten.

Ein Beispielbild, aber nicht nur bei diesem treten die blauen Baumkronen auf, habe ich hier.
Es wurde von mir nicht bearbeitet, sonder nur in Photoshop von RAW in JPG umgewandelt. Daneben stehen die Exif Dateien, von Photoshop abgeschrieben. Dieses Phänomen tritt nicht immer auf, aber doch in den meisten Fällen.

Vielen Dank im Voraus.
MfG

PS: Ich wußte nicht das man in der Gallery auch Bilder reinstellen kann um Fragen zu stellen. :roll:
Moin!

Zum PS; ja, es gibt eine Rubrik "Missglückt" oder so..., da kann reingestellt werden, was man/frau möchte....! Ich habe damit kein Problem, zudem ja nicht jeder eigenen Webspace hat.

Das mit der fehlenden Zeit ist nachvollziebar, aber ich meinte halt auch nur, dass es nur mit zusätzlichen Angaben möglich ist, Hilfestellung zu leisten.

Dein Foto ist wirklich scheusslich!:)

Ich denke, es liegt an der Überbelichtung...?

Jemand eine andere Idee?
 
S

Schakaya

Guest
Also solche Fehler habe ich bei meiner Kamera (egal mit welchen Objetiven) noch nie festgestellt. Auch nicht bei Über- oder Unterbelichtung...

Idee habe ich aber auch keine...
 
Asgard

Asgard

Unterstützendes Mitglied
Also mir macht die Konstellation Sorgen:

Verschlußgeschwindigkeit: 1/60 sek.
Blende: f/16.0
ISO-Geschw.: 800

So hätte ich dieses Motiv nicht fotografiert.

Ob es etwas damit zu tun hat, weiß ich mangels Digi allerdings nicht.

Gruß
Gerold
 
Oben