Alles Sensorflecken?

Thread Status: Hallo In diesem Thread gab es keine Antwort mehr seit 30 Tagen.
Es kann lange dauern, bis Sie eine aktuelle Antwort erhalten oder Kontakt mit den relevanten Benutzern aufnehmen werden.

PadrePedro

Sehr aktives Mitglied
Registriert
Habe gestern und heute mit hohen Blendenwerten fotografiert und musste feststellen, dass doch einiger Dreck im System ist. Dachte erst, dass ein Objektiv Staubeinschlüsse hat, aber beim zweiten O. sind Flecken an den gleichen Stellen. Bei der meist verwendeten Offenblende war mir das nie so aufgefallen.
Sollten das alles Sensorflecken sein?

kran1x.jpg


Gruß Peter
 
Anzeigen

BogiTw

Nikon-Clubmitglied - NF-F "proofed"
Registriert
Himmel mit Masern - kenne ich nur zu gut. :D
 
Kommentar

Hanner B.

Administrator
Teammitglied
Staff
jo, kein zweifel, das ist dreck aufm sensor.

machma ein referenzbild einer weißen fläche, unscharf mit ganz geschlossener blende. dann vollen akku in die cam, mit dem bajonett nach unten (am besten am stativ) objektiv abnehmen, in den inspektionsmodus gehen und (mit staubfreiem blasebalg!) auspusten. danach zweites bild anfertigen und vergleichen.
 
Kommentar

Nixel

Sehr aktives Mitglied
Registriert
Ja, das scheint Schmutz auf dem Sensor zu sein. Genaugenommen auf dem davor sitzenden Filter.
Zum Testen stelle ich eine möglichst kleine Blende ein, stelle auf unendlich und blitze eine helle Wand an. Viel geht mit dem Blasebalg weg. Unlängst habe ich die erste Nassreinigung durchgeführt. Sehr kleine Punkte sind übrig geblieben. Warum auch immer, sie stören nicht weiter.
Ich würde deinen Sensor als reinigungswürdig einstufen.
 
Kommentar
Oben Unten